Criar tópico


  Tópico Autor Último post
wireless e eth inexistente apos instalar wireless - Lubuntu 16.04 [RESOLVIDO] 3 willamy 23/01/2017 02:26
Placa de rede 2 andreysousa 16/01/2017 08:37
Servidor DHCP em rede com IP's fixos. [RESOLVIDO] 3 dubozzo7 11/01/2017 16:46
Duas placas de rede, com internet em paralelo. 0 vigiatoluiz 25/12/2016 12:48
Placa de rede com erros e dropped 2 aeps 06/12/2016 14:52
Como instalar Placa de Rede PCIe 8111 Gigabit? 3 marlon_ricard 01/12/2016 22:41
Resolução de nomes Firefox Linux Mint 2 CesarMint 24/11/2016 16:46
Switch 3com 2928 SFP Plus e 2024 - uma porta derruba 15 máquinas 0 marcelolenz 22/11/2016 09:45
Placa de rede não inicia automaticamente 11 jrr_paulo 21/11/2016 10:45
Meu pendrive não tá funcionando o boot [RESOLVIDO] 6 GabrielRossi1 02/11/2016 11:33
Minha internet não conecta adsl Linux Mint 3 tagoreSANTOS 27/10/2016 23:24
Erro ao instalar nova placa rede no Debian "SIOCGMIIREG on eth3 failed: Input/output error" 0 rodpas 10/10/2016 15:21
problemas com placa de rede no elementary os loki ajuda por favor! 8 szpace 06/10/2016 00:04
OracleLinux no Hyper-V não reconhece rede 0 julioneuhaus 28/09/2016 17:51
Instalação nova placa de rede 0 murillo50 22/09/2016 16:59
Erro ao configurar IpFixo no Kubuntu modo grafico [RESOLVIDO] 5 vmarks 19/09/2016 15:28
Centos Minimal Não Inicia com Cabo de Rede conectado 5 NandoCentos 05/09/2016 10:40
Vírus ou programa p2p que troca o Mac Address [RESOLVIDO] 6 NeoRickHunter 28/08/2016 23:08
Ubuntu 16.04 não reconhece cabo de rede 7 viny_vineco 22/08/2016 23:03
Placa de rede PCI não aparece no ifconfig [RESOLVIDO] 1 rmattos82 16/08/2016 20:43
Cascateamento de switches [RESOLVIDO] 2 argdenis 11/08/2016 17:27
o 'led' das placas de rede 3 manivelas_Brasil 09/08/2016 22:03
Ubuntu 16.04 LTS não reconhece a placa de rede 4 guilhermedbraun 09/08/2016 17:24
Ajuda com cabo furukawa 568c.1 2 tiagopraz 30/07/2016 19:11
Interfone de apartamento - Ajuda ae [RESOLVIDO] 5 tiagopraz 30/07/2016 02:10
problemas para configurar minha placa de rede no centos 7 6 alex gaeta 28/07/2016 16:49
Placa mãe Gigabyte GA-970A-DS3P com Ubuntu 15.04 sem conexão a rede ethernet 14 GutoGaggi 01/07/2016 00:53
Redes - Livro 5 flaviotecnico 30/06/2016 17:57
Duas placas de rede no mesmo servidor saindo para internet 0 juniolemos 02/06/2016 13:45
Duvida Vlan Ubuntu 16.04 [RESOLVIDO] 3 BR3LNX 31/05/2016 11:43

Criar tópico





Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts