Criar tópico


  Tópico Autor Último post
Ifconfig 0 wizarded 30/09/2015 10:10
Placa de rede onboard não reconhece 5 fabioguitarman 23/09/2015 08:57
como colocar proxy anonymous 0 lipman 21/09/2015 13:39
Proxy não funciona de forma alguma no terminal 3 elizeusdsantos 21/09/2015 11:34
Distro + semelhante ao Mandriva [RESOLVIDO] 3 [email protected] 17/09/2015 10:06
nForce 405, MCP61 Ethernet com Debian 8 0 betoar1 16/09/2015 15:00
Reconhece Placa, mas não sobe 1 catoci 16/08/2015 22:45
CentoS 7 não Reconhece placa de rede Realtek 3 Leaguns 04/08/2015 18:20
connect: No buffer space available ??? Ajuda... [RESOLVIDO] 5 domtux 27/07/2015 16:11
Aquisição de Modem ADSL 2+ 1 gilsomj 14/07/2015 20:54
RB 450G incompatibilidade LAN com SXT Lite 0 gongotupan 07/07/2015 02:19
Instalar placa de rede offboard [RESOLVIDO] 3 TInforma 02/07/2015 15:55
minha rede com fio não funciona, e a rede sem fio funciona mas muito lenta, minha placa de rede ethe 11 NaughtyHunter 26/06/2015 21:50
Problemas com configuração Debian seridor de internet 5 delatorrea 26/06/2015 13:27
Aparente incompatibilidade entre placa de rede e switch 2 Guruga 25/06/2015 15:14
Compartilhar a internet 4 SamuelBrutus 23/06/2015 18:44
Google Chrome conecta mas o sistema falha ao conectar para atualizar (firefox também não conecta) [R 0 nilsonrdg 06/06/2015 10:44
Ubuntu não reconhece minha placa de rede! 1 removido 30/05/2015 02:53
Minha rede é sem fio mais quando instalei o Debian 8.0,só aparece rede com fio.e não tenho acesso a 1 removido 28/05/2015 20:02
rede ubuntu x kubuntu 0 adilson bts 22/05/2015 17:44
placas de rede não funcionam após a atualização do debian 7 para 8 8 ksioroger 18/05/2015 20:34
Atualização do Kernel e Placa de Rede 0 eliasmaia 18/05/2015 20:25
Saida do tcpdump 0 dinosNao 11/05/2015 10:47
Ubuntu 14.10 não se conecta a rede cabeada 6 removido 06/05/2015 17:29
Placa de rede para de funcionar sempre ao mudar de Sistema Operacional. [RESOLVIDO] 1 JonathanxD 30/04/2015 13:50
Falha Na ativçao de Conexao no LUBUNTU-- 2 Gabeg 25/04/2015 13:51
Minha rede está com cabo, mais não funciona! 0 Netstate 21/04/2015 19:42
Placa PCI Express com mesmo MAC 0 rossifram 17/04/2015 09:28
Conflito de IPs 4 Hamilton_ma 15/04/2015 16:05
Ubuntu 14 parou de conectar 2 Rikarudo 08/04/2015 11:44

Criar tópico





Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts