Criar tópico


  Tópico Autor Último post
[VENDO] Cisco Catalyst 2960 24-Port PoE Ethernet Switch com 2 Dual-Purpose Uplinks 0 eros15br 03/12/2014 23:47
Gostaria de limitar a velocidade de um servidor via HARDWARE (SWITCH ?) 4 opencag 13/11/2014 15:18
duas placas de redes iguais nao funciona [RESOLVIDO] 3 R3nan 03/11/2014 14:43
OpenSuse não reconheceu placa de rede 9 pedrosoreinaldo 18/10/2014 19:26
Placa de rede no CentOS eth0:flags=4163 1 cristhian 09/10/2014 16:51
Instalar driver de rede Nvidia no debian 3 anewvision 01/10/2014 12:32
Compartilhamento NFS "congela" depois de um certo tempo. 7 Rodrigoaw 18/09/2014 10:20
Qualcomm Atheros com problema [RESOLVIDO] 5 DavidHunter 03/09/2014 21:53
Fedora não pega DHCP 4 ST. RaLF 28/08/2014 00:00
Instalação de placa de rede 0 leandrogois 31/07/2014 13:18
Criando Vlan em Switch TL-SG3424 L2 1 rdwentz 23/07/2014 11:29
Placa de rede não reconhece IP [RESOLVIDO] 5 TiagoPJ 15/07/2014 14:29
Ubuntu sem conexão com a Internet 3 daroju 14/07/2014 11:25
Ubuntu 14.04 desconecta esporadicamente 1 amauri_filho 12/05/2014 10:40
Rede lan não funciona 2 mapinto7 20/04/2014 19:51
Debian inesperadamente não reconhece a minha placa de rede (cabo) 0 marcolinus 18/04/2014 19:19
Drive placa de rede [RESOLVIDO] 0 jsoliveira 11/04/2014 11:08
IP Fixo ou DHCP 4 jorgevisentini 04/04/2014 14:30
Aconselhamento para novato em redes. 2 eliezertnunes 31/03/2014 12:01
Placa intel não instala 1 thiagonmat 14/03/2014 23:06
Colocar IP Fixo [RESOLVIDO] 7 guasca 06/03/2014 14:08
[Ajuda] Placa de Rede não Liga com Slackware 12.2 0 betosantin1 17/02/2014 21:56
Comunicação com 2 redes. 0 bmarquinhoss 09/02/2014 09:17
ubuntu server 12.04 e placa de rede [RESOLVIDO] 2 lelecomb 25/01/2014 13:00
Duas redes em uma única placa 2 firefiery 19/01/2014 01:35
Placa de rede Atheros AR8152 v2.0 0 rjsantino 18/01/2014 22:22
Mikrotik com interface Óptica ou Lan 10/100/1000? 0 andreluizmaxnet 16/01/2014 15:20
Compartilhar Internet [RESOLVIDO] 17 removido 22/12/2013 16:26
Como instalar Driver de REDE? [RESOLVIDO] 12 polvolula 26/11/2013 00:07
suse 12.3 nao reconhece eth0 [RESOLVIDO] 3 rotaviano 23/11/2013 16:40

Criar tópico