Criar tópico


  Tópico Autor Último post
Ubuntu 18.04 sem acesso a rede cabeada. [RESOLVIDO] 3 pablomarquess 28/08/2019 16:53
taxa de transferência baixa 0 lucasinfo 18/08/2019 18:01
driver de placa de rede offboard via pen drive 3 Afrontador 09/07/2019 11:34
Como Fixar IP no Linux Mint (WiFi) ? 0 charlesgarrotti 21/06/2019 08:10
Falha na conexão de rede ethernet 0 jonathan_santos 17/05/2019 20:38
Conexão VPN L2TP 0 diego_lameira 06/05/2019 13:19
Não consigo conectar na internet por Cabo - Linux Deepin 15.9.3 2 gustavorey 16/04/2019 21:00
a rede com fio sumiu 1 xirifugolf 19/03/2019 21:40
Ubuntu 18.10 nao reconhece minha rede cabeada 2 loan_diniz 11/02/2019 03:27
Cabo de rede reconhece mas apenas fica conectando e não conecta - Linux Mint 1 XxMATHOSxX 05/02/2019 23:05
Configurar compartilhamento wi-fi utilizando uma só placa wlan 3 chelp 29/01/2019 15:20
Ubuntu-18.10 Não atualiza pelo terminal 5 alexandreams 23/01/2019 10:48
Não conecta via cabo [RESOLVIDO] 1 CarlosDBR 16/01/2019 11:46
Pc com duas placas de rede iguais, apenas uma sobe 2 Daniel_Micelli 25/11/2018 09:40
Cabeamento Estruturado qual a melhor forma para começar ? 0 bergcosfer 13/11/2018 10:57
openvpn não funciona [RESOLVIDO] 5 ricofigueiredo 30/10/2018 13:39
Configuração de três placas de redes e rotas estáticas no Debian 9 Stretch [RESOLVIDO] 2 emersongouvea24 01/10/2018 10:38
Placa de rede Consta como 1000Mb/s mas so bate 100Mb/s [RESOLVIDO] 6 caionarezzi 25/09/2018 12:37
Configuração 1 limitlinux 24/08/2018 13:53
Problema ao instalar uma nova placa de rede no debian. [RESOLVIDO] 4 PedroB 17/07/2018 17:23
Ping alto Debian 9 0 rotha_9558 10/07/2018 09:32
Ubuntu não reconhece rede cabeada - modem PACE V-5741-002 11 jose_antonio_rod 01/07/2018 13:44
Transferência de arquivos entre Ubuntu's [RESOLVIDO] 3 MockingWarChief 09/06/2018 09:23
Placa de rede em eth1 parece estar ok, mas nao pinga [RESOLVIDO] 0 at104brazil 29/05/2018 16:13
Placa de Rede é reconhecida mas não funciona 8 MrEturin 10/04/2018 21:58
Como configurar uma placa de rede? [RESOLVIDO] 7 hsneto 05/04/2018 16:27
Servidor de Banco de dados conectado via iSCSi em Storage ou diretamente via barramento ? 0 GiullioV 04/04/2018 12:20
Perdendo Pacote 0 raphaelheim 02/04/2018 15:17
placa de som - nao funciona 0 jeppbr 13/03/2018 17:38
Xubuntu não conecta 7 fkrul 13/03/2018 14:45

Criar tópico