Criar tópico


  Tópico Autor Último post
8GB DE RAM NO UMBUNTO 8.10 64 BITS. 1 EVIL MAC 06/10/2009 22:59
Som 4 vhdaumas 01/10/2009 00:07
Wireless RT73 Problema 0 rafaellguerra 20/09/2009 12:02
ventoinha não para 4 bcpf 12/09/2009 18:20
AMD Phenom com velocidade menor 2 RodriAndreotti 31/08/2009 17:59
erro ao instalar opensuse 11.1 2 matheusssilva 12/08/2009 20:46
Mudar arquitetura 6 djdihengo 03/06/2009 11:08
Intel64 1 renatomijo 19/05/2009 00:09
ConectTV Digital AOC 0 Weidllan 15/05/2009 18:27
Kubuntu 8.10 64bits não lê ou reconhece DVDs virgens [RESOLVIDO] 1 wagnux 25/04/2009 00:33
placa de vídeo 1 welima 07/04/2009 15:19
Debian 5 alves 03/02/2009 17:58
Frequencia de memória X Processadores 1 lmoraes 02/01/2009 23:50
Swap parece inativa 0 fransbaert 04/12/2008 09:59
Audio não funciona em GF8200A [RESOLVIDO] 3 RodriAndreotti 02/11/2008 13:36
Sem som no ubuntu 8.04 (Ajuda) 0 aleffdoug 28/10/2008 03:48
Micro novo, duvidas hardware. [RESOLVIDO] 2 albfneto 26/10/2008 02:10
AMD phenon triple core, placa de video, modem, adaptador wireless não funciona!!!! 0 Raccoon 23/10/2008 14:08
Athlon 64 3500 + 2 eltonramos 17/10/2008 12:25
2HDs com dados, como fazer? 2 albfneto 22/09/2008 16:04
problemas hardware. Boot vai e volta! 3 albfneto 22/09/2008 10:52
Instalar driver NVidia no Ubuntu 8.04 amd64 3 mcine 20/09/2008 13:31
Problema Debian Lenny e Nvidia [RESOLVIDO] 6 rcnespoli 17/09/2008 23:03
Problemas no micro. BIOS? 3 albfneto 14/09/2008 13:23
Pendrive não monta no ubuntu [RESOLVIDO] 3 JD 16/08/2008 06:54
Famelix sem áudio [RESOLVIDO] 2 diangra 11/08/2008 10:50
USB 7 rpi 08/08/2008 10:50
JA TENTEI 5 DESTRIBUIÇÕES 8 neydson 03/06/2008 11:04
Demora de resposta do vídeo 12 josimar 26/05/2008 00:26
placa mãe queimou? 6 gilmar.scosta 26/03/2008 09:50

Criar tópico





Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts