Criar tópico


  Tópico Autor Último post
Erro ao bloquear a tela - amd - Elementary 4.0 Loki 0 jefferson_ecs 21/09/2016 20:51
Conflito driver nvidia 3 marianothiago 17/09/2016 09:34
PC congelando e reiniciando. 7 Lucas21 10/08/2016 19:41
Gerador de sequências de números em Shell Script [RESOLVIDO] 2 joaopcnogueira 25/07/2016 01:13
Montar PC compatível com linux Mint, Ubuntu [RESOLVIDO] 5 vivalinuxforumjb 20/07/2016 07:10
desinstalar pacote incompleto 0ad 0 silvioNeres 01/07/2016 15:21
Erro na inicialização do Kali 0 wilney 13/06/2016 20:24
Arquitetura AMD64 exige obrigatóriamente um processador amd? [RESOLVIDO] 5 DanniloSN 13/06/2016 19:25
Ubuntu não carrega 4 vlpb61 31/05/2016 19:26
Problemas com mouse em alguns aplicativos [RESOLVIDO] 3 clahrion 22/05/2016 09:24
Onde achar drivers para r9 380 e usar no ubuntu 16? 1 kurama_youko 18/05/2016 11:45
Ubuntu não reconhece placa de video. 2 wowanamatsu 13/05/2016 14:59
Drivers proprietários acabam com meu sistema... 12 Sorata 18/04/2016 21:48
Meu Ubuntu trava toda hora!!! 2 christyanoromano 30/03/2016 22:54
Placa de vídeo AMD 8 thiagodark 27/03/2016 22:26
Formatação [RESOLVIDO] 3 arrissuperpower 07/03/2016 23:04
como ver a temperatura em um AMD 12 erich8 02/03/2016 09:56
Erro de Kernel 21 mss.fra 05/02/2016 19:50
cdrom não é reconhecido no ubuntu 14.04 lts 1 rogeriovc10 03/02/2016 13:41
memoria ram 4 joaovitor3365212 01/02/2016 23:52
SEM SENHA DO SU 5 JotapDeLima 24/01/2016 16:57
alta temperatura 3 Sonicfer 21/01/2016 19:18
amd a10-7700k erro no drive 3 Muhammad 16/11/2015 14:57
Problema ao modificar para multi arquitetura [RESOLVIDO] 0 imortalpro 09/11/2015 21:47
Ubuntu não inicia área de trabalho! 0 Sawakaze 02/10/2015 09:11
UEFI, GPT e Secure Boot. 0 sevrale 09/09/2015 10:11
Qual programa que atualiza drives do AMD? 10 kurama_youko 02/09/2015 11:33
Eu posso usar tranquilamente o processador AMD FX 6300 e uma placa de vídeo ATI no linux? 3 kurama_youko 22/08/2015 12:32
Problema de sensores. Incompatibilidade do Hardware, falta de pacote ou problema nos sensores 0 rafaeldg 04/08/2015 00:42
AUDIO NO SLACKWARE - FUNCIONA MAS VOLUME DA BARRA SEMPRE EM 0% 0 saxsoares 07/07/2015 19:55

Criar tópico





Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts