Crise No Casamento Com Suse10.1

1. Crise No Casamento Com Suse10.1

jeferson ferreira
pingus

(usa Slackware)

Enviado em 28/10/2006 - 22:00h

Boa noite a todos do VOL. Amigos eu estou meio decepicionado com o Suse, calma eu vou esplicar.
Montei um PC Razoavelmente veloz. ( CPU Pentiun4 630+ 3.0G 64Bits, DDR2 1.0GB, HD SATA II , Video PCI-express ATI Radeon X550 256MB 128Bits e etc) mas qualquer tarefa fácil para essa configuração como gravar um DVD e Rodar Video ou Copiar arquivos de um diretório para outro o sistema fica meu lento dando umas travadas pequenas mas perceptivel. Instalei o Suse 10.1 X86_64Bits, e configurei a aceleração 3D, audio, video, internete, impressoras e scaner tá tudo ok funcionando 100% mas infelizmente velocida e estabilidade vem acima de tudo.
Agora eu pergunto. Será que o problema é configuração ou isso é normal? Alguém já passou por essa situação com o Suse. Eu falo assim porque eu vejo o PC do meu primo rodar feito uma turbina com Slckware e o PC dele é um CeleronD 2.8 com HD IDE.
Galera ajuda ai. Não quero que meu casamento termine tão cedo.


  


2. liga não, troca de distro!

Ricardo Jose Bastos
bastos

(usa Ubuntu)

Enviado em 29/10/2006 - 18:57h

cara eu depois da 9.3 nenhuma versão da suse rodou legalno meu micro, fiz 2 downloads do suse 10.1 3,5G cada a segunda era um relase que estava pior que o sem agora nem placa de video funciona cara ta [*****] acho que esse negocio de ela ter o comercial e oopem ficou complicado pra gente que gosta do free e livre ne.
Como pude relatAR nos meu post anterior meu micro estava levando quase 6 minutos pra iniciar,


3. Re: Crise No Casamento Com Suse10.1

Protheus
raypenna

(usa OpenSuSE)

Enviado em 29/10/2006 - 23:17h

Amigos, eu uso Suse 10.1 em 2 pcs, um em casa, Athlon xp 2400, com 512Mb de ram e 2 hds um de 40 e outro de 30 Gb e placa de video nVidia GeForce 4 MX 4000, 64 Mb, funcionando com aceleração 3D. Outro pc no trabalho, um Celeron 1.6, 2Gb ram, tb 2. Hds um de 120 e outro de 40 Gb, sem placa aceleradora, este ultimo rodando inclusive o Banco de Dados Oracle 10g. Ambos os pcs, rodam bem sem problemas de velocidade nem mesmo do boot que só é pouca coisa mais demorada que o windows xp (que tem nos 2 pcs), mais nada que possa dizer que demora demais, acho que o tempo de boot é normal e tolerável, como qualquer outra distro que já usei (conectiva 10, mandriva 2005, ubuntu e kurumin).


4. A crise continua!

jeferson ferreira
pingus

(usa Slackware)

Enviado em 30/10/2006 - 10:56h

É galera a crise esta feia, eu entendo que o boot é realmente mais lento que o Win_XP mais ser mais lento em outras tarefas como gerenciamento de tarefas é inaceitavel. Todo o Hardware instalado no PC está funcionando perfeitamente só o problema de velocidade que eu não estou achando legal.
Conto com a ajuda de todos, tambem estou pesquisando para tentar resolver esse Problema.

Valeu....



5. demora

Ricardo Jose Bastos
bastos

(usa Ubuntu)

Enviado em 31/10/2006 - 07:34h

cara no meu micro ele ta unma bala agora isso e no hd de teste antes de colocar definitivo, esta rápido demais até o ploblema esta nas atualizações que apos instalar ou o kde não inicia mais ou antes não funcionava o atualizador, agora vou tentar o enterprise.


6. Normal

Thyago
comequieto

(usa Debian)

Enviado em 06/11/2006 - 10:56h

Instalei no meu notebook o Suse 10 e tá beleza, no início tava lento, mais agora tá fera,, XGL então!! Muito supimpa!!!
Meu notebook é um Core Duo 1.88gh 1gb DDR2 E vídeo nvidia GeForce GO 7200 com 256 mb...
O tempo de boot, tá demorando,, o windows liga mais rápido, mais demora mais pra carregar os programas... Então no final das contas o linux liga mais rápido (testei o suse e o ubuntu.)
Falow


7. Normal

Leonardo Francisco
leolicubrindo

(usa Suse)

Enviado em 06/11/2006 - 14:24h

Pessoal, instalei o Suse 10.1 e está tudo blz, está até estável pra caramba, já faz um mês e nunca travau.
Abraços


8. Uma duvida?

ronnie peterson bacelar martins
dbahiaz

(usa OpenSuSE)

Enviado em 06/11/2006 - 19:49h

Será que esses problemas citados é pra todas as versões ou somente nas 64bits, pq instalei aqui o opensuse 10.1 x86_64, e realmente ficou instavel, resolvir colocar o SLED 10 no sabado, tb x86_64, esse me parece muito a frente do opensuse, estou gostando muito, mais ainda não esta do jeito que quero, por exemplo, não consigo assistir videos online,exe: youtube(o som nao sai) ou sites com plugins do wmv ( nem abre o video), porem salvos no sistema conseguindo abrir todos os tipos de midia (avi,mpeg,wmv,mp3 etc...)
Eu pergunto: será que compensa tirar o 64bits e colocar o x86 até que algumas pendensias se resolvam?


9. Re: Crise No Casamento Com Suse10.1

Protheus
raypenna

(usa OpenSuSE)

Enviado em 06/11/2006 - 22:01h

Pelo seu relato, está me parecendo que faltam plugins para o navegador, como, o flash e o mplayer plugin. Realmente parece que o SLED 10 está à frente do OpenSuse, crio que a Novel não pega simplesmente a versão da comunidade e o transforma numa distro comercial; ela deve dar alguma melhorada antes de empacotar. E já está disponivel o SLED 10.1.


10. Putz!

ronnie peterson bacelar martins
dbahiaz

(usa OpenSuSE)

Enviado em 07/11/2006 - 21:33h

Acabei de instalar o 10 já tem o 10.1 rs, é final?

Sobre midias, consegui resolver em partes, continuo nao assistindo videos de sites com wmv plugin, com o flash esta ok!



11. Re: Crise No Casamento Com Suse10.1

Protheus
raypenna

(usa OpenSuSE)

Enviado em 07/11/2006 - 22:37h

sim já é versão final. Eu uso o mplayerpluginn pra ver vídeos em sites como o globo.com



12. DVD do Suse Remasterizado

jeferson ferreira
pingus

(usa Slackware)

Enviado em 08/11/2006 - 00:48h

Eu estava olhando no site susebr.org que tem um DVd do Suse 10.1 remasterizado, com a finalidade de resolver certos bugs ou dificuldades como por exemplo as atualizações de softwares. Será que o 10.1 final mudou muita coisa do meu?



01 02



Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts