Erro na instalação do Libreoffice 6.3.0.4 no SlackWare Current [RESOLVIDO]

13. Re: Erro na instalação do Libreoffice 6.3.0.4 no SlackWare Current [RESOLVIDO]

edps
edps

(usa Slackware)

Enviado em 25/08/2019 - 12:27h


lindbergluiz escreveu:

Rapaz, deu tão certo que eu nem sei como explicar o que realmente estava acontecendo...

eu sempre enfrentei mensagens de erro nesses empacotamentos...Desta vez foi direto. Eu também não sabia que poderia ser feito com os pacotes rpm...

Enfim, estava indo pelo caminho mais difícil, mais longo e com mais erros...

Valeu mano Slacker... Sempre gostei de suas dicas.... Falow


Ótimo, se resolveu marque o post como RESOLVIDO e a resposta que te ajudou como MELHOR RESPOSTA, assim ajudará outros que queiram o elefante, digo, LibreOffice em pt_BR no Slack.


  



01 02



Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts