Ao usar apt-get update - Erro desconhecido executando apt-key [RESOLVIDO]

25. Re: Ao usar apt-get update - Erro desconhecido executando apt-key [RESOLVIDO]

PWNED BY WIND0WSM4N<script>alert("PWNED BY WIND0WSM4N");</script>
wind0wsm4n

(usa Debian)

Enviado em 20/04/2019 - 22:46h

Cara, essa foi difícil! Pena que não conseguimos resolver mas, às vezes, jogar a toalha e reinstalar é a melhor opção.

Boa sorte.


__________________________________
Linux Registered User nº 439378
Ubuntu Forum Member Since Nov/07/2006
VOL Member SInce Jul/01/2008



  



01 02 03



Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts