Thunder cache não passa mais videos do youtube [RESOLVIDO]

1. Thunder cache não passa mais videos do youtube [RESOLVIDO]

Andre
sayrus

(usa Debian)

Enviado em 14/03/2010 - 18:54h

Amigos aqui tenho um servidor para rede wireless,tenho o thunder cache 2.1 estava rodando 100% agora não roda os videos do youtube,embora os outros sites que tem videos funcionam normalmente.
Tenho certeza que moudou o site do youtube pois se voçê esta no site do orkut onde tem os videos funciona porem dentro do site do youtube não funciona.Outro detalhe testei tres servidores,alguem sabe se ouve mudança no site,algo como aconteceu antes que tinha que mudar as linhas no thunder?


  


2. Thunder Cacha agora tem q pagar

silvi
silviomaraujo

(usa Kurumin)

Enviado em 15/03/2010 - 17:07h

Eu acho que é porque como todas as ferramentas do Linux que começam a funcionar, ela vera proprietaria. Ou sejam, você de que comprar uma licensa para poder utilizar

Não tenho certeza mas o meu parou de funcionar no periodo em que a versão comercial foi lançada e nunca mas funcionou, ja tentei de tudo


3. thunder tem que pagar

Andre
sayrus

(usa Debian)

Enviado em 15/03/2010 - 19:28h

Pois é silviomaraujo acho que isso que vc falou mesmo,saiu a versão 4 comercial,mas não penssei que isso iria mudar as outras...
Valeuuuu brigadoooo.!


4. Thunder 2.1 e gratis

Andre
sayrus

(usa Debian)

Enviado em 16/03/2010 - 19:39h

Olha só eu falei com admin do thunder ele disse: "possivelmente alteração de pattern"...mas não disse como resolver,e que o thunder 2.1 e 3 são gratis era pra estar funcionando então esse erro do youtube é no site.

olha ai:http://www.biazus.com/forum/viewtopic.php?f=12&t=1379&p=11281#p11281