Servidor não Encontrado

1. Servidor não Encontrado

kaluf saul
saulsaul

(usa Outra)

Enviado em 26/04/2011 - 10:27h

Meus Caros

Olá

Costumava sempre entrar no site da corretora Agora,(apenas para esse site)
mas agora fui bloqueado coma mensagem: "servidor não encotrado"

Meu sistema Linux ubuntu 10.10 e antivirus KlanAV
mais uma vez contando com sua ajuda
grato
saul


  


2. Re: Servidor não Encontrado

Alberto Federman Neto.
albfneto

(usa Sabayon)

Enviado em 26/04/2011 - 12:29h

Saul. coloque o site para nós tentarmos acessar.
não seria um erro do servidor,ou o próprio site fora do ar?


3. Re: Servidor não Encontrado

Rossano Huf
millemiglia

(usa Slackware)

Enviado em 26/04/2011 - 14:34h

Se o site que você quer acessar for o http://www.agorainvest.com.br ele está funcionando normalmente. Veja se não é alguma configuração do seu navegador que está bloqueando o acesso. Por falar nisso, qual navegador você está usando? Eu abri com o Firefox 4. Também pode ser que sua conexão de internet estivesse um pouco mais lenta que o normal ou que você estivesse carregando outros sites ao mesmo tempo e o tempo de carga do site ficou muito demorado. Nesse caso, muitas vezes, o navegador retorna a mensagem de servidor não encontrado.


4. Servidor não Encontrado

kaluf saul
saulsaul

(usa Outra)

Enviado em 27/04/2011 - 10:40h

Bom dia

Só fui bloqueado para o site da agora alguém pode me ajudar, vide abaixo:

Servidor não encontrado

O Firefox não conseguiu localizar www.agorainvest.com.br.
* Verifique se há algum erro de digitação no endereço. Como
ww.exemplo.com.br em vez de
www.exemplo.com.br

* Se você não consegue abrir nenhuma página, verifique a conexão de rede do seu computador.

* Se o seu computador ou rede forem protegidos por um firewall ou proxy, certifique-se de que o Firefox esteja autorizado a acessar a web.






5. Re: Servidor não Encontrado

Rossano Huf
millemiglia

(usa Slackware)

Enviado em 27/04/2011 - 11:08h

Saul, você tem o Google Chrome instalado? Se tiver, tente abrir o site na aba anônima e veja se consegue. Pode ser alguma coisa com o seu IP.

Para abrir o site na aba anônima você pode fazer o seguinte:

1) digite o nome do site na barra de endereços e peça para procurar no Google

2) quando o Google encontrar, clique com o botão direito do mouse e escolha "abrir na aba anônima". Veja se carrega.

Me ocorreu que o seu antivírus pode estar travando o acesso ao site. Verifique nas configurações do ClamAV se ele não bloqueou esse site como "perigoso". Pode ser isso.


6. Sem acesso a site

Juarez Silva
jslimma

(usa Debian)

Enviado em 27/04/2011 - 13:49h

Ola Saul,

Como o pessoal citou vc pode dar um "stop" no processo do antivirus. Outra coisa que você pode checar tbm é o dns local, para testar vc poderia adicionar os dns do google 8.8.8.8 e 8.8.4.4. Depois pingar e checar se responde...

Espero ter ajudado..






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts