APÓS LOGAR, OS SISTEMA TRAVA E NAO VAI PRA FRENTE

1. APÓS LOGAR, OS SISTEMA TRAVA E NAO VAI PRA FRENTE

Vinicius Peixoto
vfpeixoto

(usa Outra)

Enviado em 23/09/2015 - 19:58h

Boa noite,

instalei o ubuntu 14.04 recetemente e uma maquina desktop que tinha uma placa de video nvidea. Após a instalção o SO alguns problemas como pequenos delays e to sistema travar pro completo aconteciam. Lendo alguns tópicos vi que poderia ser a placa de video então instalei seu drive e quando reiniciei, o ubuntu não carregava mais a interface grafica após o login (efetuava o login e voltava para a tela de login novamente. ficava em loop). Depois de muitas tentativas sem sucesso, eu reistalei o OS dessa vez sem a placa de video, ocorreu tudo ok. Até que após algumas isntalações e reiniciadas, a maquina está com o seguinte problema, após o login ela parece que começa carregar os aplicativos e a area de trabalho e trava, exibi apenas o papel de parede, a barra de tarefas e barra do topo não aparecem mais. Msm reiniciando e trocando de usuario não passa dessa tela.

Levando esses fatos em consideração acredito que seja alguma coisa com a maquina mas nao sei o que é. Já uso o ubuntu a algum tempo inclusive em meu note, essa é a primeira vez que coloco em um desktop. O pc é da dell e usa o mdo de boot UEFI. Vcs tem algum palpite do que possa ser ou de como identificar o problema?


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts