Error in POL_Wine_InstallVersion Incapaz de encontrar a versão: 3.21

1. Error in POL_Wine_InstallVersion Incapaz de encontrar a versão: 3.21

Fernanda
Fersica

(usa Outra)

Enviado em 02/07/2019 - 13:39h

Estou tentando instalar o Photoshop no Linux, porém quando tento executar o arquivo .exe do Photoshop lá no PlayOnLinux aparece o seguinte erro:

Error in POL_Wine_InstallVersion
Incapaz de encontrar a versão: 3.21

como consigo resolve-lo ?


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts