RB750GR3 - Velocidade de internet

1. RB750GR3 - Velocidade de internet

Adriano Q Almeida
aqalmeida

(usa Ubuntu)

Enviado em 10/12/2019 - 19:46h

Olá, sou novo aqui.
Sou leigo em mikrotik, tudo que eu fiz foi através de tutoriais.
Comprei essa RB750GR3 e as 5 portas são gigabits, contratei uma internet de 500 megas via fibra com autenticação pppoe.
No meu roteador antigo da dlink chega a bater 590 megas de velocidade, depois que coloquei a RB não chega a 400 megas de velocidade. Volto o dlink e pega os 500 megas. (medição de velocidade, speedtest.net e fast.com)
Alguém pode me ajudar por gentileza.
Não sei o que pode ser.
Obrigado pela sua atenção.



  


2. Descobri

Adriano Q Almeida
aqalmeida

(usa Ubuntu)

Enviado em 10/12/2019 - 19:57h

IP/Fasttrack
Suporte a esse recurso
RouterBoard Interfaces
RB6xx series ether1,2
RB7xx series all ports
RB800 ether1,2
RB9xx series all ports
RB1000 all ports
RB1100, RB1000AHx2 ether1-11
RB1000AHx2 all ports
RB2011 series all ports
RB3011 series all ports
RB4011 series all ports

Segue abaixo a linha de comando.
/ip firewall filter add chain=forward action=fasttrack-connection connection-state=established,related
/ip firewall filter add chain=forward action=accept connection-state=established,related







Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts