' V\xc3\xaddeos'equer a instalação de plug-ins para dar suporte ao seguinte recurso multimídia: DVD

1. ' V\xc3\xaddeos'equer a instalação de plug-ins para dar suporte ao seguinte recurso multimídia: DVD

Perfil removido
removido

(usa Nenhuma)

Enviado em 02/11/2013 - 18:30h

Boa tarde comunidade do vol, volto aki para pedir ajuda mais uma vez. Tento assistir a um DVD no meu note com ubuntu 13.10 saucy 64 bits e da essa mensagem de erro acima. Instalei o libdvdread4 e segui um proceder que me sugeriram e agora aparece o que estah aki. Há solução???? Grato mais uma vez.....


  


2. Re: ' V\xc3\xaddeos'equer a instalação de plug-ins para dar suporte ao seguinte recurso multimídia: DVD

Elim Jorge da Silva
elim jorge

(usa Ubuntu)

Enviado em 02/11/2013 - 18:36h

Digite:


sudo apt-get install libdvdread4


3. Re: ' V\xc3\xaddeos'equer a instalação de plug-ins para dar suporte ao seguinte recurso multimídia: DVD

Elim Jorge da Silva
elim jorge

(usa Ubuntu)

Enviado em 02/11/2013 - 19:03h

Voçê tem o VLC instalado?

Se não, digite " sudo apt-get install vlc-* -y " e aperte enter.




4. Re: ' V\xc3\xaddeos'equer a instalação de plug-ins para dar suporte ao seguinte recurso multimídia: DVD

Perfil removido
removido

(usa Nenhuma)

Enviado em 02/11/2013 - 21:47h

elim jorge escreveu:

Voçê tem o VLC instalado?

Se não, digite " sudo apt-get install vlc-* -y " e aperte enter.



ok vou instalar e posto aqui depois, valeu!!!






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts