Não consigo instalar o pgadmin4 [RESOLVIDO]

13. Re: Não consigo instalar o pgadmin4 [RESOLVIDO]

ijoaovictor76@gmail.com
pekka0202

(usa Linux Mint)

Enviado em 23/10/2020 - 14:10h

O motivo de não estar dando certo é pq o mint 20 (ulyana) é bem recente e não da os devidos suporte para a intalação pgadmin4.


  



01 02



Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts