Estações não acessam determinado site

1. Estações não acessam determinado site

Anderson Carvalho
anderson_shf

(usa Debian)

Enviado em 07/07/2017 - 21:03h

Boa noite pessoal,

Venho mais uma vez solicitar a ajuda de vocês.
Estou com o seguinte problema em um cliente:
Tenho o Endian Firewall 2.5.2 rodando em um cliente em modo Não transparente e não autenticado. Funciona perfeitamente bem, mas hoje me deparei com um problema.
Tem um determinado site que nenhuma da estações da rede acessa e retorna o erro 403 - Forbidden. Depois de vários testes vi que só acessa se setar nas configurações de rede como "Detectar automaticamente as configurações". Se eu colocar as configurações do Proxy o mesmo deixa de acessar e retorna o erro. Se eu desativar o Proxy e o firewall o site acessa, mas tenho que deixar marcado a opção "Detectar automaticamente as configurações". Se mesmo desativando o firewall e o proxy e deixar as configurações de proxy configuradas no internet explorer ele não acessa apenas este site.
Bom, o problema não é com o Endian pois mesmo liberando não acessam este site. Só acessa colocando pra detectar as configurações.

O site é http://fecoergs.com.br/.
Já testei outros navegadores(firefox e chrome) e acontece o mesmo

Alguem sabe me dizer o que poderia ser?

Grato,

Anderson Carvlaho



  


2. Re: Estações não acessam determinado site

Alberto Federman Neto.
albfneto

(usa Sabayon)

Enviado em 08/07/2017 - 21:34h

Olha, uma informação.
Não é problema no Site...?

aqui é um Desktop comum, mas na Universidade, na USP.. conectado na rede dela.
Um micro com um firewall comum, UFW, configs defaults,

o site que vc indica não acessa, ele dá conexão expirada ou acess forbidden

¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨
Albfneto,
Ribeirão Preto, S.P., Brasil.
Usuário Linux, Linux Counter: #479903.
Distros Favoritas: Sabayon, Gentoo, openSUSE, Mageia e OpenMandriva.


3. Re: Estações não acessam determinado site

Buckminster
Buckminster

(usa Debian)

Enviado em 09/07/2017 - 01:04h

Aqui acessou, mas demorou "pra [email protected]@lho".
Talvez seja problema no site mesmo.


4. Re: Estações não acessam determinado site

andrew Palmeira
andrew_

(usa Debian)

Enviado em 10/07/2017 - 22:05h

Aqui acessou de boa, eu nunca com essa ferramenta mais com certeza ela tem bypass coloca o ip ou endereço no site no bypass talves te ajude.






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts