Erro ao tentar instalar emulador ps1 epsxe.

1. Erro ao tentar instalar emulador ps1 epsxe.

guilherme
guigamer

(usa Ubuntu)

Enviado em 12/12/2019 - 21:49h

Quando eu click no ícone de instala epsxe ps1 nao acontece nada, ai eu executo arquivo epsxe_x64 aparece umas mensagem de erro:

./epsxe_x64: /usr/lib/libncurses.so.5: no version information available (required by ./epsxe_x64)
./epsxe_x64: /usr/lib/libncurses.so.5: no version information available (required by ./epsxe_x64)
./epsxe_x64: /usr/lib/libcurl.so.4: version `CURL_OPENSSL_3' not found (required by ./epsxe_x64)

Como eu faço para resolve estes erros?

Eu estou usando arch linux.


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts