Pós Instalação Qubes [RESOLVIDO]

1. Pós Instalação Qubes [RESOLVIDO]

DFS
Dfs

(usa Nenhuma)

Enviado em 16/11/2020 - 22:49h

Olá, agora a pouco tentei instalar o Qubes para ver como era, removi o hd padrão de meu notebook e coloquei outro antigo, a instalação ocorreu tudo bem porém ao reiniciar o sistema, a instalação começou novamente, e assim que removi o pendrive de instalação o sistema não iniciou ficou como se o HD estivesse zerado sem instalação, Assim alguma ideia do que pode ser?
------------------------------------------------------------------------------------------------------------
Parece que existe um problema em algumas bios por UEFI, instalando em legacy ele funciona perfeitamente.
( Curiosidade a opção de clique do touchpad veio desabilitada, foi um tempo para descobrir...)


  


2. Re: Pós Instalação Qubes [RESOLVIDO]

Bilufe
bilufe

(usa KDE Neon)

Enviado em 17/11/2020 - 09:43h

Dfs escreveu:

Olá, agora a pouco tentei instalar o Qubes para ver como era, removi o hd padrão de meu notebook e coloquei outro antigo, a instalação ocorreu tudo bem porém ao reiniciar o sistema, a instalação começou novamente, e assim que removi o pendrive de instalação o sistema não iniciou ficou como se o HD estivesse zerado sem instalação, Assim alguma ideia do que pode ser?


Embora não completada, a instalação fez alterações no seu sistema.


3. Re: Pós Instalação Qubes [RESOLVIDO]

Alberto Federman Neto.
albfneto

(usa Sabayon)

Enviado em 17/11/2020 - 19:11h

tentou reinstalar novamente?

¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨
Albfneto,
Ribeirão Preto, S.P., Brasil.
Usuário Linux, Linux Counter: #479903.
Distros Favoritas: Sabayon, Gentoo, openSUSE, Mageia e OpenMandriva.


4. Re: Pós Instalação Qubes [RESOLVIDO]

DFS
Dfs

(usa Nenhuma)

Enviado em 17/11/2020 - 20:27h

bilufe escreveu:

Dfs escreveu:

Olá, agora a pouco tentei instalar o Qubes para ver como era, removi o hd padrão de meu notebook e coloquei outro antigo, a instalação ocorreu tudo bem porém ao reiniciar o sistema, a instalação começou novamente, e assim que removi o pendrive de instalação o sistema não iniciou ficou como se o HD estivesse zerado sem instalação, Assim alguma ideia do que pode ser?


Embora não completada, a instalação fez alterações no seu sistema.


Teve uma alteração para a inicialização, mas enfim nada inicia...


5. Re: Pós Instalação Qubes

DFS
Dfs

(usa Nenhuma)

Enviado em 17/11/2020 - 20:29h

albfneto escreveu:

tentou reinstalar novamente?

¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨¨
Albfneto,
Ribeirão Preto, S.P., Brasil.
Usuário Linux, Linux Counter: #479903.
Distros Favoritas: Sabayon, Gentoo, openSUSE, Mageia e OpenMandriva.


Olá, sim mas ficou na mesma.






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts