Emerald na inicialização [RESOLVIDO]

1. Emerald na inicialização [RESOLVIDO]

Yuri dos Santos Radziwill
xyuix

(usa Fedora)

Enviado em 13/01/2010 - 12:47h

Bom dia galera!

Estou com o seguinte problema, aqui na minha maquina eu botei o fusion icon para subir na inicialização funciona tudo normal, porem, mais o menos a uma semana as vezes os temas do emerald não estão inicializando junto com o compiz(acontece mais o menos 1 em 3 inicializações esse problema) como posso descobrir o que esta acontecendo?

Uso fedora 12.

Yuri.


  


2. Re: Emerald na inicialização [RESOLVIDO]

Alberto Federman Neto.
albfneto

(usa Sabayon)

Enviado em 13/01/2010 - 13:09h

primeiro de tudo, cheque com o instalador gráfico do fedora, se TUDO do compiz e do emerald está instalado, e se as versões são compatíveis...


3. Re: Emerald na inicialização [RESOLVIDO]

Yuri dos Santos Radziwill
xyuix

(usa Fedora)

Enviado em 19/01/2010 - 15:59h

opa e ae amigo!

todos pacotes estavam instalados ...

porem uns dias atras foi feito umas atualizações e a frequência que ocorre o problema diminuiu bastante porem ainda esta ocorrendo.

Obridado desde já!

Yuri.


4. Re: Emerald na inicialização [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 08/02/2010 - 00:17h

Vc tem o gerenciador do compiz?
Se tiver va em efeitos, decoração da janela e a onde tem escrito comando: /usr/bin/compiz-decorator
subistitua o "/usr/bin/compiz-decorator" por "emerald --replace"
sem as aspas
FuiS






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts