Erro plugin android eclipse

1. Erro plugin android eclipse

Alexandre
MatheusFedora

(usa Fedora)

Enviado em 14/07/2012 - 21:17h

boa noite pessoal instalei o Android SDK e realizei seus downloads tudo certo, mas quando fui adicionar os plugin para eclipse deu o seguinte erro

Cannot complete the install because one or more required items could not be found.
Software being installed: Android Native Development Tools 20.0.0.v201206242043-391819 (com.android.ide.eclipse.ndk.feature.group 20.0.0.v201206242043-391819)
Missing requirement: Android Native Development Tools 20.0.0.v201206242043-391819 (com.android.ide.eclipse.ndk.feature.group 20.0.0.v201206242043-391819) requires 'org.eclipse.cdt.feature.group 0.0.0' but it could not be found

fui em help > install new software > adicionei o seguinte link ---->> http://dl.google.com/eclipse/plugin/4.2

mas a instalação não completou o que pode ser?
se alguem souber me manda um post explicando fazendo favor!


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts