Tópico Autor Último post
Dá para criar um executável para Linux no Windows? 8
PC não boota pelo pendrive 8
Atualizando Linux Mint 19.3 para Linux Mint 20 8
Linux não reconhce resolução original do monitor 7
Acentos quebrados no fórum [RESOLVIDO] 89
Suporte a pacotes snap no LinuxMint 20 [RESOLVIDO] 4
instalar gerenciador de arquivos [RESOLVIDO] 9
Lubuntu atualiza e vira Gnome + Box + Lxqt 1
Distros com suporte ao driver SIS 16
Pastas hd externo 7
Viva o Linux com Dark Mode 3
programa não funciona no wine (print da tela de erro aqui) 9
como faço pra dar o bote no windows e linux ao mesmo tempo? 7
Google Flutter está disponível para o Ubuntu 2
Fontes, menus, barras, tudo muito grande. 7
problemas de dependência 5
"Erro" ao instalar programas na loja do elementaryOS 5.1 3
Recuperaçao dos arquivos no HD [RESOLVIDO] 8
Pendrive não formata pois esta em READONLY [RESOLVIDO] 26
Como migrar de 32 bit i386 para 64 bit amd64 na versão 10? 18
olá pessoal! eu uso o linux deepin 20, quando fui instalar um programa apareceu esta mensagem! 2
[Tutorial] Como usar o JITSI (videoconferências livres) 1
Falha atualiação Linux mint 19.3 [RESOLVIDO] 5
Erro no Gerenciador de Atualizações no Update do Linux 19 para 20 3
Virtual Box erro 3
Distros Linux quebrando após instalação 16
Maquina virtual java [RESOLVIDO] 15
Isso é normal? 4
NOVO RECURSO: duplo clique sobre o código o copia para área de transferência 7
Erro a dependência não é contentável : libssl 1.0.0(>=1.0.0) 14

Criar tópico





Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts