Somando apenas os maiores valores em uma seqüência no Calc

A função MAIOR retorna o maior valor de uma seqüência. A utilizaremos na fórmula a seguir. Assumindo que os valores que queremos estão no arranjo B3:B50, digite na célula que exibirá o resultado o seguinte: =SOMA(MAIOR(B3:B50;{

Por: Só Planilhas