Eclipse 3.2, Ubuntu 6.10 e PHPEclipse

Após quebrar a cabeça para adicionar o PHPEclipse no Eclipse 3.2, consegui usando o PHPEclipse do CVS. Eu tinha o Eclipse 3.2, Ubuntu 6.10 e PHPEclipse 1.1.8, basicamente na hora

Por: Paulo Henrique Veloso Barros






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts