PyGame no Python 3.2 - Instalação no Ubuntu 12.04

Esta dica pressupõe que o usuário já tenha o Python 3.2 instalado. Primeiramente precisamos instalar as dependências para o PyGame. Em um terminal, digite: $ sudo apt-get install

Por: Paulo