Apache2 + PHP5 com ModSecurity no Debian Squeeze

O ModSecurity (http://www.modsecurity.org) é um Firewall de aplicação que é executado como um módulo do servidor Web Apache e neste artigo, ensinarei como instalar o ModSecurity 2.6.3 no Debian Squeeze.

Por: Edson Pereira Junior






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts