Oh não! Alguma coisa está errada.

1. Oh não! Alguma coisa está errada.

Davidsson Eilers
DavidEilers

(usa XUbuntu)

Enviado em 21/08/2017 - 23:04h

"Ocorreu um problema e o sistema não pode ser recuperado. Por favor encerre a sessão e tente novamente". Aconteceu isso depois que tentei instalar a NVIDIA e dei o Reboot. Instalei o Debian 9.


  


2. Oh não! Alguma coisa está errada.

claudio
crm

(usa Ubuntu)

Enviado em 22/08/2017 - 15:55h

# fsck.ext3 /dev/sda1
ou
# fsck.reiserfs /dev/sda1
ou
# fsck -f -y /dev/sda1
reinicie a máquina tente logar novamente, se for o q aconteceu comigo resolvi assim
tente a terceira opçao.



3. Re: Oh não! Alguma coisa está errada.

Davidsson Eilers
DavidEilers

(usa XUbuntu)

Enviado em 22/08/2017 - 16:37h

crm escreveu:

# fsck.ext3 /dev/sda1
ou
# fsck.reiserfs /dev/sda1
ou
# fsck -f -y /dev/sda1
reinicie a máquina tente logar novamente, se for o q aconteceu comigo resolvi assim
tente a terceira opçao.



Não deu!!
A primeira tela que perece fica assim :
/dev/sda1: clean, 200165/60268544 files, 8668805/241063424 blocks
[ 8.016914] intel_pch_thermal 0000:00:1f.6 Sensor can't be enabled
[ 8.017077] intel_pch_thermal 0000:00:1f.6 pci device failed to probe
[ 8.422966] ACPI Error: [\_SB_.PCIO.GFXO.DDD2._BCL] Namespace lookup failure,
AE_NOT_FOUND (20160831/psargs-359)
[ 8.422979] ACPI Error: Method parse/execution failed [\_SB.PCIO.PEGO.PEGP.DD
02._BCL] (Node ffff998d928ec550), AE_NOT_FOND (20160831/psparse-543)
[ 9.161073] rt18723ae 0000:0f.0: firmware : failed to load rtlwifi/rt 18723fw_B.bin (-2)
[ 9.374126] bluetooth hci0: firmware: failed to load rtl_bt/rt18723a_fw.bin (-2)
[ 9.374128] Bluetooth: hci0: failed to load rtl_bt18723a_fw.bin






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts