Não grava ISO [RESOLVIDO]

1. Não grava ISO [RESOLVIDO]

leandro
leandrojls

(usa BackTrack)

Enviado em 30/09/2013 - 19:23h

Galera tou com um problema aqui e não consigo entender o porque disso
quando tento gravar um arquivo ISO tanto no brasero quanto no xfburn me aparesce esse erro

"SCSI error on write(0,16): [3 73 03] Medium error. Power calibration area error"

google tradutor
"FALHA: Erro de SCSI em write (0,16): [3 73 03h] Erro Médio. Erro área de calibração de energia."

se alguém pode me ajudar fico grato.


  


2. MELHOR RESPOSTA

Alberto Federman Neto.
albfneto

(usa Sabayon)

Enviado em 30/09/2013 - 20:15h

o problema voltou? já tentou limpar o bloco ótico do drive gravador comum daqueles CDs de limpeza?
vc não está com problema de hardware, no gravador de DVD?


3. Re: Não grava ISO [RESOLVIDO]

Daniel Lara Souza
danniel-lara

(usa Fedora)

Enviado em 30/09/2013 - 19:31h

o tamanho da mídia é comportada o tamanho da .iso ?

faz em modo texto quemm sabe

#growisofs -dvd-compat -Z /dev/cdrom=imagem.iso



4. Re: Não grava ISO [RESOLVIDO]

leandro
leandrojls

(usa BackTrack)

Enviado em 30/09/2013 - 19:43h

danniel-lara escreveu:

o tamanho da mídia é comportada o tamanho da .iso ?

faz em modo texto quemm sabe

#growisofs -dvd-compat -Z /dev/cdrom=imagem.iso


deu o mesmo erro
a ISO é 3,8 GB tava dando esse erro com o brasero aí instalei o xfburn consegui queimar uma ISO aí pensei que tinha resolvido meus problemas fui gravar ontem e voltou tudo dinovo hihi.



5. Re: Não grava ISO [RESOLVIDO]

Daniel Lara Souza
danniel-lara

(usa Fedora)

Enviado em 30/09/2013 - 19:45h

ja testou com outra iso ?
pois pode ser a iso com problema


6. Re: Não grava ISO [RESOLVIDO]

Willian
ThePinkShark

(usa Slackware)

Enviado em 30/09/2013 - 19:46h

Ĉomputador portátil? Qual tipo de HD? Qual a velocidade da gravadora?


7. Re: Não grava ISO [RESOLVIDO]

leandro
leandrojls

(usa BackTrack)

Enviado em 30/09/2013 - 19:57h

ThePinkShark escreveu:

Ĉomputador portátil? Qual tipo de HD? Qual a velocidade da gravadora?


computador normal Hd SAtA velocidade ja testei todas e nada


8. Re: Não grava ISO [RESOLVIDO]

Willian
ThePinkShark

(usa Slackware)

Enviado em 30/09/2013 - 20:12h

O cabo SATA está bem conectado e em bom estado? É bastante comum esse tipo de problema com cabo SATA, já que até a pouco tempo ele não possuia um sistema de travamento eficiente.


9. Re: Não grava ISO [RESOLVIDO]

leandro
leandrojls

(usa BackTrack)

Enviado em 30/09/2013 - 20:20h

danniel-lara escreveu:

ja testou com outra iso ?
pois pode ser a iso com problema


já sim
serar que o problema é esse tal de nautilus que ta montando o a midia?
encontrei esse mesmo problema aqui http://www.vivaolinux.com.br/topico/Multimidia/Nao-e-possivel-montar-Disco-DVD+RW-vazio


10. Re: Não grava ISO [RESOLVIDO]

Ribeiro, M.S.
ribeirosga

(usa Ubuntu)

Enviado em 30/09/2013 - 20:35h

Velho um problema que encontrei com o Brasero eh quando o nome do arquivo é maior que 8 caracteres ele dá pau... Não sei se já resolveram esse problema... Não custa dá uma olhada...


11. Re: Não grava ISO [RESOLVIDO]

leandro
leandrojls

(usa BackTrack)

Enviado em 30/09/2013 - 20:45h

albfneto escreveu:

o problema voltou? já tentou limpar o bloco ótico do drive gravador comum daqueles CDs de limpeza?
vc não está com problema de hardware, no gravador de DVD?


vc é o cara sr: alberto vc fando isso lembrei que eu tinha um desses lipador ali bem antigo mais fuciona ainda agora queimando a ISO kkkkk
mais uma veiz muito obrigado


12. Re: Não grava ISO [RESOLVIDO]

leandro
leandrojls

(usa BackTrack)

Enviado em 30/09/2013 - 20:49h

obrigado a todos que tentarão me ajudar agora consegui era so sugera hihi



01 02



Patrocínio

Site hospedado pelo provedor HostGator.
Linux banner
Linux banner
{BANNER_MODEL3}

Artigos

Dicas

Viva o Android

Tópicos

Top 10 do mês

Scripts