Meta Trader 5 pedindo servidor de proxy mesmo com o Wine atualizado

1. Meta Trader 5 pedindo servidor de proxy mesmo com o Wine atualizado

Anderson Matias da Silva
4nderson

(usa XUbuntu)

Enviado em 20/10/2016 - 10:52h

Olá,

Consegui atualizar o Wine no Elementary OS Freya, só que mesmo assim quando vou instalar o Meta Trader 5 da XP Investimentos, o assistente ainda pede o servidor de proxy, nome e contra senha.