Problema na cópia de segurança

1. Problema na cópia de segurança

Diórgenes Renato Berigo de Oliveira
dior

(usa Ubuntu)

Enviado em 13/11/2019 - 18:50h

Depois que o Ubuntu foi atualizado para a versão 19.10, ele sempre mostra a seguinte mensagem

BackendException: PyDrive backend requires PyDrive installation. Please read the manpage for setup details.
Exception: No module named 'apiclient'

Alguém poderia me explicar, se isso seria referente ao backup dos arquivos ou o que seria?


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts