site

1. site

Samir Souza
1samirsouza1

(usa Ubuntu)

Enviado em 11/12/2006 - 16:46h

para quem quiser um bom site para começar a conhecer o terminal burro, va em http://codigolivre.org.br/ la, vocês encontraram em /projetos mais baixados, /SUITE TELECENTRO, uma imagem do debian pronto para ser usado com terminal burro, além do roteiro de instalação, quem souber outros sites sobre o mesmo assunto, o espaço está aberto....


  


2. link

Samir Souza
1samirsouza1

(usa Ubuntu)

Enviado em 11/12/2006 - 16:50h

segue o link para ir direto a parte de terminal burro suite telecentro http://codigolivre.org.br/projects/suitetelecentro/


3. terminais burros (Tyn Cliente)

cabelo
cabelomst

(usa Debian)

Enviado em 11/01/2007 - 00:45h

Bom na nossa pagina tambem temos um espelho da suite telecentro e temos ainda o MSTIX 1.3.0 uma variação da Debian customizada para maquinas antigas, ele vem com tudo que um telecentro precisa alem de ser bem estavel, tem apostilha de ajuda na instalação alem de ter opção de voce instalar ele na versão Desktop, temos tambem uma rede de suporte on-line via jabber e lista de discursão.
Vale a pena conferir e salvar aquele pc 233 com 32mb que vc encostou.

[email protected]

o link:
http://id.bsb.mst.org.br/index.php?option=com_content&task=view&id=12&Itemid=32


4. link

Samir Souza
1samirsouza1

(usa Ubuntu)

Enviado em 11/01/2007 - 10:27h

obrigado pelo link, ja dei uma conferida, realmente tem bastante coisa, irei divulgar com certeza ele.




5. SOS... Não conssiquir

fenix
aldisseia

(usa Debian)

Enviado em 03/03/2007 - 09:08h

OLa? eu baixei o Debian GNU/Linux 3.0 - MSTIX 1.3.0 e estalei quando foi configura as estação, não acha o dhcp, dai foi olha o cervido e tentei restarta o dhcp e da erro ele manda olha o syslog para diagnostico...
na estalação do cervido ele polou a parte de configuração de rede dai eu cofigurei manual colocando ip 10.10.5.100 tenho uma rede win xp, não é problema da placa porque ela pinga no pc winxp que 10.10.5.2 o que ta errado alque pode ma dar uma ajuda na configuração do cervidor


6. SOS...

Samir Souza
1samirsouza1

(usa Ubuntu)

Enviado em 03/03/2007 - 15:05h

bom, essa versão que baixou não é o que eu uso, mas pelo que sei esse problema pode ser varias coisas.
1º se seu servidor tiver uma placa de rede on e uma off, talvez esteja conectando na placa errada.
2º sobre pular uma parte, pode ser defeito no cd, ja instalei algumas vezes e em algumas máquinas realmente pulou uma parte e ai não pega mesmo, apesar de parecer que está tudo certo,grave outro cd e faça o teste.
3ºna versão que uso tem algumas placas de rede que não é compativel, posso afirmar que as placas winbond, via rhine e realtek pegam.
4º quando o servidor estiver ok, tire o cabo de rede e veja se aparece alguma mensagem dizendo que teve eth0 off ou alguma coisa assim, se tiver, quer dizer que sua placa está ok.
como falei anteriormente, essa versão que você está tentando instalar não é a que eu uso, mas creio que não diferencia muita coisa um pra outro.
qualquer coisa é so dizer.


7. Olha obrigado pelas...

fenix
aldisseia

(usa Debian)

Enviado em 03/03/2007 - 20:47h

Olha obrigado pelas informalções, + tou precisando urgente de uma rede com terminal leve, vc pode me da uma receita de bolo? ja queimei 3 cd e fiz 3 estalação e nada, a placa e on o pc é adm seprom 2800+ com 512 memoria, a placa é via rhine II fest ethernet...
os pc leve são amd k6 II 333 com 128 sem hd tou com 5 maquinas esperando para vira terminal leve...
quem poder mi ajudar eu agradeço...
VIVA O LINUX!!


8. Re: site

Bruna Gabriela
[email protected]

(usa Fedora)

Enviado em 05/03/2007 - 14:40h

alguem sabe algum site de templade ai?
se suberem me falem
favorzinho tah ^^!
xD


9. Re: site

mauricio
agrolinux

(usa Debian)

Enviado em 05/03/2007 - 20:43h

vc poderia me ajudar. um servidor com 4GB de ram pentium due core pode servir para rodar jogos? para 10 terminais burros alem dos jogos que serao rodados no linux sob cedega wine tambem softwares para office com o crossover para rodarem o office ou ate mesmo o openoffice. grato pela ajuda


10. sim

Samir Souza
1samirsouza1

(usa Ubuntu)

Enviado em 05/03/2007 - 21:30h

sim, com 4 gb de ram 10 estações roda tranquilo, cada estação puxa cerca de 50 mb do servidor, com outros aplicativos e claro que vai puxar mais, cada aplicativo que colocar no servidor a estação vai puxar, pode botar jogos sem problemas e o crossover tambem.
talvez um ou outro fuja essa regra mas nada muito dificil de se resolver.
agora qual distribuição você vai usar?


11. resposta aldisseia

Samir Souza
1samirsouza1

(usa Ubuntu)

Enviado em 05/03/2007 - 21:44h

a maquina que está usando para servidor serve muito bem, as estações serve qualquer micro antigo, sendo que ele tem que pelo menos dar o boot pelo disquete e ter uma placa de rede compativel.
para mim, a imagem no qual você está fazendo a gravação está com defeito, seria melhor você usar a distribuição que uso, assim ficaria mais facil eu dar uns passos para você, mas o link que deixei acima está fora do ar no momento, vou ver se dar para baixar de outro local.
depois que você conseguir instalar o servidor sem problemas, você vai ver que será gratificante, pois basta configurar as placas de rede no servidor e da o boot pelo disquete nas estações, somente isso.
vou fericar o link para baixar e se estiver ok eu deixo aqui.



12. pergunat a 1samirsouza1

fenix
aldisseia

(usa Debian)

Enviado em 14/03/2007 - 10:57h

consequi em parte, deu certo o problema [e a configuração do video dos clientes, n funciona, quando eu coloco o via na configuração do video no servidor para o cliente e da erro, quando eu deixo defalt ele simplismente mosta a tele da login mais o mouse e o teclado não funciona...
como eu configurao o meu cliente, sabendo eu tem um menu_cliente?
Sobre o link consequil um link valido?
at+






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts