KDE sumiu

1. KDE sumiu

Ricardo Jose Bastos
bastos

(usa Ubuntu)

Enviado em 31/10/2006 - 07:38h

Apos baixar 3.4 g instalar o relase do suse10.1 fui la e pus aquele link pro nvidia e mandei atualizar apos isso o modo grafico não funcionou mais, to começando a ficar com medo.


  


2. Re: KDE sumiu

Diego Rodrigo Machado
bestlinux

(usa Ubuntu)

Enviado em 31/10/2006 - 10:02h

Ola,

Verifique o seu arquivo xorg.conf, seu KDE não sumiu, o que acontece é que provavelmente seu arquivo /etc/X11/xorg.conf esta desconfigurado.

Como você instalou o driver da nvidia, você precisa fazer algumas alterações neste arquivo.

Falow !


3. Re: KDE sumiu

Protheus
raypenna

(usa OpenSuSE)

Enviado em 07/11/2006 - 22:41h

Fui instalar um drive de webcam aqui no 10.1 e o não carregou mais o drive nvidia. Resolvi o problema pelo Yast no modo texto, reinstalei os drivers e tudo voltou a funcionar


4. que zica

Ricardo Jose Bastos
bastos

(usa Ubuntu)

Enviado em 08/11/2006 - 17:14h

Num manjo muito de progmação não intão como são 2 hds resolvi reinsatalar tudo de novo, e depois fiu la e instalaei aquele drive da nvidia /novell e zicou de novo reinstalei tudo de novo.


5. de novo

Ricardo Jose Bastos
bastos

(usa Ubuntu)

Enviado em 12/11/2006 - 04:08h

fui instaklar e driver e adivinha sumiu de novo o kde o SaX2 num executou o yast travou tuodo isso fou feito em modo texto.






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts