VOL com problema?! ...

1. VOL com problema?! ...

Rafael
leaf

(usa Slackware)

Enviado em 23/09/2006 - 11:40h

Ae galera, coisa boba (ou não :D), mas ...
Estou desde cedo tentando concluir meus Artigos, e nada ...
Acontece que, ao criar uma Nova Página, ele não cria, você faz tudo, clica no Adicionar ele vai, muda para a tela de criação do Artigo, porém, a tal Página Criada, não é criada ;ddd ...
Eaí, isso é só comigo, ou está acontecendo mesmo?

Achei a comunidade, bem na hora que precisei enviar tal pergunta hehehehe ... vo até participar ;ddd ...

Falows ...
Abraços ...



  


2. Nada?! ...

Rafael
leaf

(usa Slackware)

Enviado em 23/09/2006 - 20:17h

E o Problema continua :| ...

Eai nada feito?! hehehe ...

Se alguém resolver ler, e quiser testar ...
testa aí se cria as Páginas certim ...
e avisa ;ddd ...

flwss ...


3. uffaaa ...

Rafael
leaf

(usa Slackware)

Enviado em 24/09/2006 - 21:22h

uffaaa ...
parece q agora arrumo ;ddd (24/09 às 21:21hrs) ...
tentei e foi, só naum sei se vai parar de novo ahuhua ...

A galera ta ativa aki na comunidade heim ahuahau :D
mas blz ...

Obs.: O trêm chato q tá heim (desde ontem), o Egrana aparecendo em toda pagina heheehhe ;ddd ...

Flwss ...


4. MySQL

Fábio Berbert de Paula
fabio

(usa Debian)

Enviado em 25/09/2006 - 07:34h

Foi problema no MySQL. A tabela que armazena as páginas dos artigos corrompeu, rodei um mysqlcheck e boa.

Sobre o e-grana, mesma coisa, a tabela que faz o controle de quem já viu o banner corrompeu, corriji agora.

Um abraço,
Fábio


5. Vlw Fábio ...

Rafael
leaf

(usa Slackware)

Enviado em 25/09/2006 - 14:20h

Opa Fábio, vlw ...
Mandei mais para saber se o problema era só aqui mesmo (se quiser tbm, pode até apagar o Tópico), mas, ninguém respondeu hehehe ...

Acontece nas melhores Famílias ;dddd ...

Abraço ...






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts