Xmind 7.5 não abre no Mint 19.1

1. Xmind 7.5 não abre no Mint 19.1

ULISSES ALVES DOS SANTOS JR
ulissesjr

(usa Linux Mint)

Enviado em 26/12/2018 - 18:00h

Boa tarde pessoal. Estou com um problema na execução do programa de mapas mentais Xmind. Estudo para concursos públicos e uso o xmind para ajudar na fixação dos conteúdos. Me ajuda muito. Usava o mint 18.3 e ele funcionava sem problemas, porém migrei para o mint 19.1 - Tessa) e fiz o mesmo procedimento para instalar o Xmind 7.5 ( uso essa versão pois a acho melhor do que a 8). Sempre extraio para a área de trabalho criando uma pasta chamada "xmind75". Ao ir, na sequência, /xmind75/XMind_amd64/Xmind surge uma mensagem de erro que descrevo logo abaixo:

"Ocorreu um erro. Consulte o arquivo de registro /home/nuno/Área de Trabalho/xmind75/XMind_amd64/configuration/1545850252149.log"

Pesquisei na net sobre o problema, porém não consegui encontrar uma saída. Como proceder daí em diante??? Um forte abraço pessoal.






  


2. Re: Xmind 7.5 não abre no Mint 19.1

Mauriciodez
Mauriciodez

(usa Debian)

Enviado em 26/12/2018 - 19:58h

ulissesjr escreveu:
"Ocorreu um erro. Consulte o arquivo de registro /home/nuno/Área de Trabalho/xmind75/XMind_amd64/configuration/1545850252149.log"


manda o conteúdo desse arquivo aí pra gente.

------------------------------------------| Linux User #621728 |-----------------------------------------

" Nem sempre é amigo aquele que te tira do buraco !!! ( Saddam Hussein )"

------------------------------------------| Linux User #621728 |-----------------------------------------



3. Re: Xmind 7.5 não abre no Mint 19.1

ULISSES ALVES DOS SANTOS JR
ulissesjr

(usa Linux Mint)

Enviado em 28/12/2018 - 13:10h

Mauriciodez escreveu:

manda o conteúdo desse arquivo aí pra gente.



Olá Mauriciodez. O arquivo .log que citei é extenso. Posso copiá-lo e colá-lo aqui pra vcs verem??? Pelo tamanho poderia ficar prolixo a leitura do texto. Mesmo assim posso enviar??? Grato amigo.


4. Re: Xmind 7.5 não abre no Mint 19.1

Mauriciodez
Mauriciodez

(usa Debian)

Enviado em 28/12/2018 - 13:13h

Velho ... o erro está nesse log, sem ler não tem como adivinhar, então fica por sua conta mandar ou não !!!





------------------------------------------| Linux User #621728 |-----------------------------------------

" Nem sempre é amigo aquele que te tira do buraco !!! ( Saddam Hussein )"

------------------------------------------| Linux User #621728 |-----------------------------------------



5. Re: Xmind 7.5 não abre no Mint 19.1

ULISSES ALVES DOS SANTOS JR
ulissesjr

(usa Linux Mint)

Enviado em 28/12/2018 - 16:25h

Ok mauriciodez, lá vai o arquivo .log:

!SESSION 2018-12-26 15:50:49.834 -----------------------------------------------
eclipse.buildId=R3.6.52.201801312336
java.version=10.0.2
java.vendor=Oracle Corporation
BootLoader constants: OS=linux, ARCH=x86_64, WS=gtk, NL=pt_BR
Command-line arguments: -os linux -ws gtk -arch x86_64 -data ../workspace

This is a continuation of log file /home/nuno/Área de Trabalho/xmind75/XMind_amd64/configuration/1545850252149.bak_0.log
Created Time: 2018-12-26 15:51:16.927

!ENTRY org.xmind.ui.menus.nl_ru 2 0 2018-12-26 15:51:16.927
!MESSAGE Could not resolve module: org.xmind.ui.menus.nl_ru [1523]
Unresolved requirement: Fragment-Host: org.xmind.ui.menus
-> Bundle-SymbolicName: org.xmind.ui.menus; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.menus [1513]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.core.variables.nl_da 2 0 2018-12-26 15:51:16.927
!MESSAGE Could not resolve module: org.eclipse.core.variables.nl_da [249]
Unresolved requirement: Fragment-Host: org.eclipse.core.variables
-> Bundle-SymbolicName: org.eclipse.core.variables; bundle-version="3.2.800.v20130819-1716"; singleton:="true"
org.eclipse.core.variables [247]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.3.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.index.nl_ar 2 0 2018-12-26 15:51:16.938
!MESSAGE Could not resolve module: org.xmind.ui.index.nl_ar [1486]
Unresolved requirement: Fragment-Host: org.xmind.ui.index
-> Bundle-SymbolicName: org.xmind.ui.index; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.index [1485]
Unresolved requirement: Import-Package: org.xmind.gef
-> Export-Package: org.xmind.gef; bundle-symbolic-name="org.xmind.gef"; bundle-version="3.6.51.201801312336"; version="0.0.0"
org.xmind.gef [1167]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.gantt.nl_de 2 0 2018-12-26 15:51:16.938
!MESSAGE Could not resolve module: org.xmind.ui.gantt.nl_de [1422]
Unresolved requirement: Fragment-Host: org.xmind.ui.gantt
-> Bundle-SymbolicName: org.xmind.ui.gantt; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.gantt [1407]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY net.xmind.share.nl_sl 2 0 2018-12-26 15:51:16.938
!MESSAGE Could not resolve module: net.xmind.share.nl_sl [47]
Unresolved requirement: Fragment-Host: net.xmind.share
-> Bundle-SymbolicName: net.xmind.share; bundle-version="3.6.51.201801312336"; singleton:="true"
net.xmind.share [36]
Unresolved requirement: Import-Package: org.xmind.ui.exports.vector.svg
-> Export-Package: org.xmind.ui.exports.vector.svg; bundle-symbolic-name="org.xmind.ui.exports.vector.svg"; bundle-version="3.6.51.201801312336"; version="0.0.0"
org.xmind.ui.exports.vector.svg [1364]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.jface.text.nl_da 2 0 2018-12-26 15:51:16.938
!MESSAGE Could not resolve module: org.eclipse.jface.text.nl_da [837]
Unresolved requirement: Fragment-Host: org.eclipse.jface.text
-> Bundle-SymbolicName: org.eclipse.jface.text; bundle-version="3.10.0.v20150603-1752"
org.eclipse.jface.text [835]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.5.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.audionotes.nl_fr 2 0 2018-12-26 15:51:16.939
!MESSAGE Could not resolve module: org.xmind.ui.audionotes.nl_fr [1254]
Unresolved requirement: Fragment-Host: org.xmind.ui.audionotes
-> Bundle-SymbolicName: org.xmind.ui.audionotes; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.audionotes [1249]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY javax.servlet 2 0 2018-12-26 15:51:16.939
!MESSAGE Could not resolve module: javax.servlet [21]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.ui.workbench.nl_pt_BR 2 0 2018-12-26 15:51:16.939
!MESSAGE Could not resolve module: org.eclipse.ui.workbench.nl_pt_BR [978]
Unresolved requirement: Fragment-Host: org.eclipse.ui.workbench
-> Bundle-SymbolicName: org.eclipse.ui.workbench; bundle-version="3.107.0.v20150825-2206"; singleton:="true"
org.eclipse.ui.workbench [969]
Unresolved requirement: Import-Package: org.eclipse.e4.core.commands
-> Export-Package: org.eclipse.e4.core.commands; bundle-symbolic-name="org.eclipse.e4.core.commands"; bundle-version="0.11.0.v20150422-0725"; version="0.0.0"; x-friends:="org.eclipse.e4.ui.bindings, org.eclipse.e4.ui.workbench, org.eclipse.e4.ui.workbench.renderers.swt, org.eclipse.ui.workbench, org.eclipse.e4.ui.workbench.swt, org.eclipse.e4.ui.progress, org.eclipse.e4.core.commands.tests"
org.eclipse.e4.core.commands [261]
Unresolved requirement: Import-Package: org.eclipse.core.commands
-> Export-Package: org.eclipse.core.commands; bundle-symbolic-name="org.eclipse.core.commands"; bundle-version="3.7.0.v20150422-0725"; version="0.0.0"
org.eclipse.core.commands [112]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.ui.workbench.renderers.swt.nl_ja 2 0 2018-12-26 15:51:16.939
!MESSAGE Could not resolve module: org.eclipse.e4.ui.workbench.renderers.swt.nl_ja [429]
Unresolved requirement: Fragment-Host: org.eclipse.e4.ui.workbench.renderers.swt
-> Bundle-SymbolicName: org.eclipse.e4.ui.workbench.renderers.swt; bundle-version="0.13.0.v20150901-1347"; singleton:="true"
org.eclipse.e4.ui.workbench.renderers.swt [422]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.workbench; bundle-version="0.9.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.workbench; bundle-version="1.3.0.v20150531-1948"; singleton:="true"
org.eclipse.e4.ui.workbench [396]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.model.workbench; bundle-version="1.0.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.model.workbench; bundle-version="1.1.100.v20150407-1430"; singleton:="true"
org.eclipse.e4.ui.model.workbench [357]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.7.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.menus.nl_ar 2 0 2018-12-26 15:51:16.939
!MESSAGE Could not resolve module: org.xmind.ui.menus.nl_ar [1514]
Unresolved requirement: Fragment-Host: org.xmind.ui.menus
-> Bundle-SymbolicName: org.xmind.ui.menus; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.menus [1513]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.ui.services.nl_da 2 0 2018-12-26 15:51:16.940
!MESSAGE Could not resolve module: org.eclipse.e4.ui.services.nl_da [372]
Unresolved requirement: Fragment-Host: org.eclipse.e4.ui.services
-> Bundle-SymbolicName: org.eclipse.e4.ui.services; bundle-version="1.2.0.v20150422-0725"; singleton:="true"
org.eclipse.e4.ui.services [370]
Unresolved requirement: Require-Bundle: org.eclipse.core.commands; bundle-version="[3.4.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.commands; bundle-version="3.7.0.v20150422-0725"
org.eclipse.core.commands [112]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.equinox.security 2 0 2018-12-26 15:51:16.940
!MESSAGE Could not resolve module: org.eclipse.equinox.security [768]
Unresolved requirement: Import-Package: org.eclipse.core.runtime.jobs
-> Export-Package: org.eclipse.core.runtime.jobs; bundle-symbolic-name="org.eclipse.core.jobs"; bundle-version="3.7.0.v20150330-2103"; version="0.0.0"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.ui.workbench3 2 0 2018-12-26 15:51:16.940
!MESSAGE Could not resolve module: org.eclipse.e4.ui.workbench3 [448]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.jface.databinding.nl_zh_TW 2 0 2018-12-26 15:51:16.940
!MESSAGE Could not resolve module: org.eclipse.jface.databinding.nl_zh_TW [821]
Unresolved requirement: Fragment-Host: org.eclipse.jface.databinding
-> Bundle-SymbolicName: org.eclipse.jface.databinding; bundle-version="1.7.0.v20150406-2148"
org.eclipse.jface.databinding [809]
Unresolved requirement: Require-Bundle: org.eclipse.jface; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.jface; bundle-version="3.11.0.v20150602-1400"; singleton:="true"
org.eclipse.jface [808]
Unresolved requirement: Require-Bundle: org.eclipse.core.commands; bundle-version="[3.4.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.commands; bundle-version="3.7.0.v20150422-0725"
org.eclipse.core.commands [112]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.ui.themes.nl_de 2 0 2018-12-26 15:51:16.940
!MESSAGE Could not resolve module: org.eclipse.ui.themes.nl_de [959]
Unresolved requirement: Fragment-Host: org.eclipse.ui.themes
-> Bundle-SymbolicName: org.eclipse.ui.themes; bundle-version="1.1.0.v20150511-0913"; singleton:="true"
org.eclipse.ui.themes [956]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.css.swt.theme
-> Bundle-SymbolicName: org.eclipse.e4.ui.css.swt.theme; bundle-version="0.10.0.v20150422-0725"; singleton:="true"
org.eclipse.e4.ui.css.swt.theme [331]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.css.swt; bundle-version="0.9.1"
-> Bundle-SymbolicName: org.eclipse.e4.ui.css.swt; bundle-version="0.12.0.v20150511-1003"; singleton:="true"
org.eclipse.e4.ui.css.swt [318]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.css.core; bundle-version="0.9.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.css.core; bundle-version="0.11.0.v20150511-1937"; singleton:="true"
org.eclipse.e4.ui.css.core [305]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.6.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.toolkit.nl_da 2 0 2018-12-26 15:51:16.940
!MESSAGE Could not resolve module: org.xmind.ui.toolkit.nl_da [1696]
Unresolved requirement: Fragment-Host: org.xmind.ui.toolkit
-> Bundle-SymbolicName: org.xmind.ui.toolkit; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.toolkit [1694]
Unresolved requirement: Require-Bundle: org.eclipse.ui; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.gallery.resources 2 0 2018-12-26 15:51:16.940
!MESSAGE Could not resolve module: org.xmind.ui.gallery.resources [1393]
Unresolved requirement: Fragment-Host: org.xmind.ui.gallery
-> Bundle-SymbolicName: org.xmind.ui.gallery; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.gallery [1379]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.imports.nl_it 2 0 2018-12-26 15:51:16.941
!MESSAGE Could not resolve module: org.xmind.ui.imports.nl_it [1477]
Unresolved requirement: Fragment-Host: org.xmind.ui.imports
-> Bundle-SymbolicName: org.xmind.ui.imports; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.imports [1471]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.spreadsheet.nl_fr 2 0 2018-12-26 15:51:16.941
!MESSAGE Could not resolve module: org.xmind.ui.spreadsheet.nl_fr [1671]
Unresolved requirement: Fragment-Host: org.xmind.ui.spreadsheet
-> Bundle-SymbolicName: org.xmind.ui.spreadsheet; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.spreadsheet [1666]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.osgi.compatibility.state.nl_da 2 0 2018-12-26 15:51:16.941
!MESSAGE Could not resolve module: org.eclipse.osgi.compatibility.state.nl_da [849]
Unresolved requirement: Fragment-Host: org.eclipse.osgi.compatibility.state
Unresolved requirement: Fragment-Host: org.eclipse.osgi.compatibility.state


!ENTRY org.xmind.core.command.remote.lan.nl_sl 2 0 2018-12-26 15:51:16.941
!MESSAGE Could not resolve module: org.xmind.core.command.remote.lan.nl_sl [1072]
Unresolved requirement: Fragment-Host: org.xmind.core.command.remote.lan
-> Bundle-SymbolicName: org.xmind.core.command.remote.lan; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.core.command.remote.lan [1061]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.gef.ui.nl_de 2 0 2018-12-26 15:51:16.941
!MESSAGE Could not resolve module: org.xmind.gef.ui.nl_de [1184]
Unresolved requirement: Fragment-Host: org.xmind.gef.ui
-> Bundle-SymbolicName: org.xmind.gef.ui; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.gef.ui [1181]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.ui.css.swt 2 0 2018-12-26 15:51:16.941
!MESSAGE Could not resolve module: org.eclipse.e4.ui.css.swt [318]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.css.core; bundle-version="0.9.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.css.core; bundle-version="0.11.0.v20150511-1937"; singleton:="true"
org.eclipse.e4.ui.css.core [305]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.6.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.dashboard.nl_zh_CN 2 0 2018-12-26 15:51:16.941
!MESSAGE Could not resolve module: org.xmind.ui.dashboard.nl_zh_CN [1311]
Unresolved requirement: Fragment-Host: org.xmind.ui.dashboard
-> Bundle-SymbolicName: org.xmind.ui.dashboard; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.dashboard [1303]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.biggerplate.nl_es 2 0 2018-12-26 15:51:16.941
!MESSAGE Could not resolve module: org.xmind.ui.biggerplate.nl_es [1266]
Unresolved requirement: Fragment-Host: org.xmind.ui.biggerplate
-> Bundle-SymbolicName: org.xmind.ui.biggerplate; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.biggerplate [1263]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.ui.workbench.renderers.swt.nl_es 2 0 2018-12-26 15:51:16.942
!MESSAGE Could not resolve module: org.eclipse.e4.ui.workbench.renderers.swt.nl_es [426]
Unresolved requirement: Fragment-Host: org.eclipse.e4.ui.workbench.renderers.swt
-> Bundle-SymbolicName: org.eclipse.e4.ui.workbench.renderers.swt; bundle-version="0.13.0.v20150901-1347"; singleton:="true"
org.eclipse.e4.ui.workbench.renderers.swt [422]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.workbench; bundle-version="0.9.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.workbench; bundle-version="1.3.0.v20150531-1948"; singleton:="true"
org.eclipse.e4.ui.workbench [396]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.model.workbench; bundle-version="1.0.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.model.workbench; bundle-version="1.1.100.v20150407-1430"; singleton:="true"
org.eclipse.e4.ui.model.workbench [357]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.7.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.gantt.exports.vector 2 0 2018-12-26 15:51:16.942
!MESSAGE Could not resolve module: org.xmind.ui.gantt.exports.vector [1408]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.gef.nl_ko 2 0 2018-12-26 15:51:16.942
!MESSAGE Could not resolve module: org.xmind.gef.nl_ko [1175]
Unresolved requirement: Fragment-Host: org.xmind.gef
-> Bundle-SymbolicName: org.xmind.gef; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.gef [1167]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.exports.nl_ar 2 0 2018-12-26 15:51:16.942
!MESSAGE Could not resolve module: org.xmind.ui.exports.nl_ar [1328]
Unresolved requirement: Fragment-Host: org.xmind.ui.exports
-> Bundle-SymbolicName: org.xmind.ui.exports; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.exports [1327]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.ui.css.swt.theme.nl_ko 2 0 2018-12-26 15:51:16.942
!MESSAGE Could not resolve module: org.eclipse.e4.ui.css.swt.theme.nl_ko [339]
Unresolved requirement: Fragment-Host: org.eclipse.e4.ui.css.swt.theme
-> Bundle-SymbolicName: org.eclipse.e4.ui.css.swt.theme; bundle-version="0.10.0.v20150422-0725"; singleton:="true"
org.eclipse.e4.ui.css.swt.theme [331]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.css.swt; bundle-version="0.9.1"
-> Bundle-SymbolicName: org.eclipse.e4.ui.css.swt; bundle-version="0.12.0.v20150511-1003"; singleton:="true"
org.eclipse.e4.ui.css.swt [318]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.css.core; bundle-version="0.9.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.css.core; bundle-version="0.11.0.v20150511-1937"; singleton:="true"
org.eclipse.e4.ui.css.core [305]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.6.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.core.command.nl_sl 2 0 2018-12-26 15:51:16.942
!MESSAGE Could not resolve module: org.xmind.core.command.nl_sl [1057]
Unresolved requirement: Fragment-Host: org.xmind.core.command
-> Bundle-SymbolicName: org.xmind.core.command; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.core.command [1046]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.presentation.nl_zh_TW 2 0 2018-12-26 15:51:16.942
!MESSAGE Could not resolve module: org.xmind.ui.presentation.nl_zh_TW [1623]
Unresolved requirement: Fragment-Host: org.xmind.ui.presentation
-> Bundle-SymbolicName: org.xmind.ui.presentation; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.presentation [1610]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY net.xmind.share.nl_ja 2 0 2018-12-26 15:51:16.942
!MESSAGE Could not resolve module: net.xmind.share.nl_ja [43]
Unresolved requirement: Fragment-Host: net.xmind.share
-> Bundle-SymbolicName: net.xmind.share; bundle-version="3.6.51.201801312336"; singleton:="true"
net.xmind.share [36]
Unresolved requirement: Import-Package: org.xmind.ui.exports.vector.svg
-> Export-Package: org.xmind.ui.exports.vector.svg; bundle-symbolic-name="org.xmind.ui.exports.vector.svg"; bundle-version="3.6.51.201801312336"; version="0.0.0"
org.xmind.ui.exports.vector.svg [1364]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.core.command.nl_ar 2 0 2018-12-26 15:51:16.943
!MESSAGE Could not resolve module: org.xmind.core.command.nl_ar [1047]
Unresolved requirement: Fragment-Host: org.xmind.core.command
-> Bundle-SymbolicName: org.xmind.core.command; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.core.command [1046]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.spelling.nl_de 2 0 2018-12-26 15:51:16.943
!MESSAGE Could not resolve module: org.xmind.ui.spelling.nl_de [1655]
Unresolved requirement: Fragment-Host: org.xmind.ui.spelling
-> Bundle-SymbolicName: org.xmind.ui.spelling; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.spelling [1652]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.index.nl_sl 2 0 2018-12-26 15:51:16.943
!MESSAGE Could not resolve module: org.xmind.ui.index.nl_sl [1496]
Unresolved requirement: Fragment-Host: org.xmind.ui.index
-> Bundle-SymbolicName: org.xmind.ui.index; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.index [1485]
Unresolved requirement: Import-Package: org.xmind.gef
-> Export-Package: org.xmind.gef; bundle-symbolic-name="org.xmind.gef"; bundle-version="3.6.51.201801312336"; version="0.0.0"
org.xmind.gef [1167]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.xmindresource.nl_ko 2 0 2018-12-26 15:51:16.943
!MESSAGE Could not resolve module: org.xmind.ui.xmindresource.nl_ko [1716]
Unresolved requirement: Fragment-Host: org.xmind.ui.xmindresource
-> Bundle-SymbolicName: org.xmind.ui.xmindresource; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.xmindresource [1708]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.resources.nl_da 2 0 2018-12-26 15:51:16.943
!MESSAGE Could not resolve module: org.xmind.ui.resources.nl_da [1626]
Unresolved requirement: Fragment-Host: org.xmind.ui
-> Bundle-SymbolicName: org.xmind.ui; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui [1234]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.core.commands.nl_zh 2 0 2018-12-26 15:51:16.943
!MESSAGE Could not resolve module: org.eclipse.e4.core.commands.nl_zh [272]
Unresolved requirement: Fragment-Host: org.eclipse.e4.core.commands
-> Bundle-SymbolicName: org.eclipse.e4.core.commands; bundle-version="0.11.0.v20150422-0725"; singleton:="true"
org.eclipse.e4.core.commands [261]
Unresolved requirement: Import-Package: org.eclipse.core.commands
-> Export-Package: org.eclipse.core.commands; bundle-symbolic-name="org.eclipse.core.commands"; bundle-version="3.7.0.v20150422-0725"; version="0.0.0"
org.eclipse.core.commands [112]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.core.command.remote.nl_fr 2 0 2018-12-26 15:51:16.943
!MESSAGE Could not resolve module: org.xmind.core.command.remote.nl_fr [1079]
Unresolved requirement: Fragment-Host: org.xmind.core.command.remote
-> Bundle-SymbolicName: org.xmind.core.command.remote; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.core.command.remote [1060]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.osgi.compatibility.state.nl_pt_BR 2 0 2018-12-26 15:51:16.943
!MESSAGE Could not resolve module: org.eclipse.osgi.compatibility.state.nl_pt_BR [856]
Unresolved requirement: Fragment-Host: org.eclipse.osgi.compatibility.state
Unresolved requirement: Fragment-Host: org.eclipse.osgi.compatibility.state


!ENTRY net.xmind.workbench.nl_sl 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: net.xmind.workbench.nl_sl [89]
Unresolved requirement: Fragment-Host: net.xmind.workbench
-> Bundle-SymbolicName: net.xmind.workbench; bundle-version="3.6.51.201801312336"; singleton:="true"
net.xmind.workbench [78]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.fishbone.nl_fr 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.xmind.ui.fishbone.nl_fr [1370]
Unresolved requirement: Fragment-Host: org.xmind.ui.fishbone
-> Bundle-SymbolicName: org.xmind.ui.fishbone; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.fishbone [1365]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.exports.nl_ja 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.xmind.ui.exports.nl_ja [1334]
Unresolved requirement: Fragment-Host: org.xmind.ui.exports
-> Bundle-SymbolicName: org.xmind.ui.exports; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.exports [1327]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.ui.di.nl_ja 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.eclipse.e4.ui.di.nl_ja [351]
Unresolved requirement: Fragment-Host: org.eclipse.e4.ui.di
-> Bundle-SymbolicName: org.eclipse.e4.ui.di; bundle-version="1.1.0.v20150422-0725"
org.eclipse.e4.ui.di [344]
Unresolved requirement: Require-Bundle: org.eclipse.e4.core.di; bundle-version="0.9.0"
-> Bundle-SymbolicName: org.eclipse.e4.core.di; bundle-version="1.5.0.v20150421-2214"
org.eclipse.e4.core.di [275]
Unresolved requirement: Require-Bundle: org.eclipse.e4.core.di.annotations; bundle-version="[1.4.0,2.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.e4.core.di.annotations; bundle-version="1.4.0.v20150528-1451"
org.eclipse.e4.core.di.annotations [276]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.mindmap.merging.nl_pt_BR 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.xmind.ui.mindmap.merging.nl_pt_BR [1565]
Unresolved requirement: Fragment-Host: org.xmind.ui.mindmap.merging
-> Bundle-SymbolicName: org.xmind.ui.mindmap.merging; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.mindmap.merging [1556]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.text.nl_ru 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.eclipse.text.nl_ru [911]
Unresolved requirement: Fragment-Host: org.eclipse.text
-> Bundle-SymbolicName: org.eclipse.text; bundle-version="3.5.400.v20150505-1044"
org.eclipse.text [901]
Unresolved requirement: Require-Bundle: org.eclipse.core.commands; bundle-version="[3.5.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.commands; bundle-version="3.7.0.v20150422-0725"
org.eclipse.core.commands [112]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.core.databinding.observable 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.eclipse.core.databinding.observable [139]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.help.nl_ko 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.eclipse.help.nl_ko [803]
Unresolved requirement: Fragment-Host: org.eclipse.help
-> Bundle-SymbolicName: org.eclipse.help; bundle-version="3.6.0.v20130326-1254"; singleton:="true"
org.eclipse.help [795]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.6.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.xmind.ui.spelling.nl_it 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.xmind.ui.spelling.nl_it [1658]
Unresolved requirement: Fragment-Host: org.xmind.ui.spelling
-> Bundle-SymbolicName: org.xmind.ui.spelling; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.spelling [1652]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.core.net.linux.x86_64.nl_ar 2 0 2018-12-26 15:51:16.944
!MESSAGE Could not resolve module: org.eclipse.core.net.linux.x86_64.nl_ar [208]
Unresolved requirement: Fragment-Host: org.eclipse.core.net
-> Bundle-SymbolicName: org.eclipse.core.net; bundle-version="1.2.300.v20141118-1725"; singleton:="true"
org.eclipse.core.net [206]
Unresolved requirement: Require-Bundle: org.eclipse.equinox.security; bundle-version="[1.0.0,2.0.0)"
-> Bundle-SymbolicName: org.eclipse.equinox.security; bundle-version="1.2.100.v20150423-1356"; singleton:="true"
org.eclipse.equinox.security [768]
Unresolved requirement: Import-Package: org.eclipse.core.runtime.jobs
-> Export-Package: org.eclipse.core.runtime.jobs; bundle-symbolic-name="org.eclipse.core.jobs"; bundle-version="3.7.0.v20150330-2103"; version="0.0.0"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.core.filesystem.java7.nl_zh_TW 2 0 2018-12-26 15:51:16.945
!MESSAGE Could not resolve module: org.eclipse.core.filesystem.java7.nl_zh_TW [179]
Unresolved requirement: Fragment-Host: org.eclipse.core.filesystem.java7
Unresolved requirement: Fragment-Host: org.eclipse.core.filesystem.java7


!ENTRY org.xmind.ui.mindmap.styleeditor.nl_ru 2 0 2018-12-26 15:51:16.945
!MESSAGE Could not resolve module: org.xmind.ui.mindmap.styleeditor.nl_ru [1593]
Unresolved requirement: Fragment-Host: org.xmind.ui.mindmap.styleeditor
-> Bundle-SymbolicName: org.xmind.ui.mindmap.styleeditor; bundle-version="3.6.51.201801312336"; singleton:="true"
org.xmind.ui.mindmap.styleeditor [1583]
Unresolved requirement: Require-Bundle: org.eclipse.ui
-> Bundle-SymbolicName: org.eclipse.ui; bundle-version="3.107.0.v20150507-1945"; singleton:="true"
org.eclipse.ui [914]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.2.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.equinox.p2.garbagecollector.nl_pt_BR 2 0 2018-12-26 15:51:16.945
!MESSAGE Could not resolve module: org.eclipse.equinox.p2.garbagecollector.nl_pt_BR [658]
Unresolved requirement: Fragment-Host: org.eclipse.equinox.p2.garbagecollector
-> Bundle-SymbolicName: org.eclipse.equinox.p2.garbagecollector; bundle-version="1.0.200.v20131115-1210"; singleton:="true"
org.eclipse.equinox.p2.garbagecollector [649]
Unresolved requirement: Import-Package: org.eclipse.equinox.p2.repository; version="[2.0.0,3.0.0)"
-> Export-Package: org.eclipse.equinox.p2.repository; bundle-symbolic-name="org.eclipse.equinox.p2.repository"; bundle-version="2.3.100.v20150428-1613"; version="2.0.0"
org.eclipse.equinox.p2.repository [740]
Unresolved requirement: Import-Package: org.eclipse.core.runtime.jobs
-> Export-Package: org.eclipse.core.runtime.jobs; bundle-symbolic-name="org.eclipse.core.jobs"; bundle-version="3.7.0.v20150330-2103"; version="0.0.0"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.e4.ui.workbench.swt.nl_ru 2 0 2018-12-26 15:51:16.945
!MESSAGE Could not resolve module: org.eclipse.e4.ui.workbench.swt.nl_ru [445]
Unresolved requirement: Fragment-Host: org.eclipse.e4.ui.workbench.swt
-> Bundle-SymbolicName: org.eclipse.e4.ui.workbench.swt; bundle-version="0.13.0.v20150504-0621"; singleton:="true"
org.eclipse.e4.ui.workbench.swt [435]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.workbench; bundle-version="0.10.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.workbench; bundle-version="1.3.0.v20150531-1948"; singleton:="true"
org.eclipse.e4.ui.workbench [396]
Unresolved requirement: Require-Bundle: org.eclipse.e4.ui.model.workbench; bundle-version="1.0.0"
-> Bundle-SymbolicName: org.eclipse.e4.ui.model.workbench; bundle-version="1.1.100.v20150407-1430"; singleton:="true"
org.eclipse.e4.ui.model.workbench [357]
Unresolved requirement: Require-Bundle: org.eclipse.core.runtime; bundle-version="[3.7.0,4.0.0)"
-> Bundle-SymbolicName: org.eclipse.core.runtime; bundle-version="3.11.1.v20150903-1804"; singleton:="true"
org.eclipse.core.runtime [245]
Unresolved requirement: Require-Bundle: org.eclipse.core.jobs; bundle-version="[3.2.0,4.0.0)"; visibility:="reexport"
-> Bundle-SymbolicName: org.eclipse.core.jobs; bundle-version="3.7.0.v20150330-2103"; singleton:="true"
org.eclipse.core.jobs [205]
Unresolved requirement: Require-Capability: osgi.ee; filter:="(&(osgi.ee=JavaSE)(version=1.7))"


!ENTRY org.eclipse.core.net.linux.x86_64.nl_ko 2 0 2018-12-26 15:51:16.945
!MESSAGE Could not resolve module: org.eclipse.core.net.linux.x86_64.nl_ko [215]
Unresolved requirement: Fragment-Host: org.eclipse.core.net
-> Bundle-SymbolicName: org.eclipse.core.net; bundle-version="1.2.300.v20141118-1725"; singleton:="true"
org.eclipse.core.net [206]
Unresolved requirement: Require-Bundle: org.eclipse.equinox.security; bundle-version="[1.0.0,2.0.0)"
-> Bundle-SymbolicName: org.eclipse.equinox.security; bundle-version="1.2.100.v20150423-1356"; singleton:="true"
org.eclipse.equinox.security [768]
Unresolved requirement: Import-Package: org.eclipse.core.runt






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts