Problema com maquia windwos XP

1. Problema com maquia windwos XP

Fabio Noriller
kelloggs

(usa Debian)

Enviado em 30/10/2009 - 11:29h

Boa tarde Galera

Seguinte tenho um servidor Samba e as máquinas que acessam são máquinas com windows XP com SP3 e uso altenticação por usuário no Samba.
Problema quando inicio a máquia windows Xp a primeira vez do dia ela conecta blz 100% ai depois de um tempo a máquina ligada eu tento acessar de novo o servidor de Arquivos que é Samba da máquina windows ele da o seguinte erro: \\servdorarquivo não está Acessivel. Talvez voce não tenha permição para usar este recurso de rede. Contate o Administrador deste servidor para saber se voce tem permição de acesso.
ai quando eu reinicio a máquina de novo ele volta a funcionar por um tempo de novo.

se alguem puder me ajudar


  


2. Re: Problema com maquia windwos XP

Paulo Roberto
paulinhoart

(usa Suse)

Enviado em 30/10/2009 - 12:43h

Isso acontece só com uma maquina?



3. Re: Problema com maquia windwos XP

Jefferson Diego
Diede

(usa Debian)

Enviado em 30/10/2009 - 12:49h

Bem... o problema pode ser o Windows...
Digo, há um malware chamado conficker que progressivamente afeta os serviçoes "acoplados" ao svchost.exe.
O svchost.exe carrega serviços como "Audio do Windows", "Estação de Trabalho", dentre outros.
Abra o services.msc e verifique se no momento em que o servidor não está acessível, o "Estação de trabalho" está marcado como Iniciado, ou se está parado.
Se ele não estiver rodando, o problema é o Conficker, ou algo similar...


4. opas

Fabio Noriller
kelloggs

(usa Debian)

Enviado em 30/10/2009 - 17:40h

Em varias maáquinas aleatoriamente na rede o problema acontece







Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts