Instalação Ruby >= 2.1.9

1. Instalação Ruby >= 2.1.9

pedro
petterdias

(usa Kali)

Enviado em 25/08/2016 - 10:20h

Olá pessoal tudo bem?

Bom gente minha duvida é a seguinte, estou desde ontem tentando atualizar o RUBY na minha distribuição KALI LINUX

Sempre que vou executar o programa : wpscan apareçe esse erro : Ruby >= 2.1.9 required to run wpscan (You have 2.1.5)

Alguem porfavor gente poderia me ajudar. Tem 2 dias direto no pc e não acho a solução.


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts