Minha rede está com cabo, mais não funciona!

1. Minha rede está com cabo, mais não funciona!

Bruno Alves
Netstate

(usa Ubuntu)

Enviado em 21/04/2015 - 19:42h

Minha rede está conectada a um root da gvt mais não tem internet no cabo só funciona com o Wireless gostaria de saber o por que não tenho internet por cabo sendo que quando conecto outro computador pega normalmente! ajudem?

eth0 Link encap:Ethernet Endereço de HW 80:ee:73:30:cb:db
UP BROADCAST MULTICAST MTU:1500 Métrica:1
pacotes RX:0 erros:0 descartados:0 excesso:0 quadro:0
Pacotes TX:0 erros:0 descartados:0 excesso:0 portadora:0
colisões:0 txqueuelen:1000
RX bytes:0 (0.0 B) TX bytes:0 (0.0 B)
IRQ:26


lo Link encap:Loopback Local
inet end.: 127.0.0.1 Masc:255.0.0.0
endereço inet6: ::1/128 Escopo:Máquina
UP LOOPBACK RUNNING MTU:65536 Métrica:1
pacotes RX:1829 erros:0 descartados:0 excesso:0 quadro:0
Pacotes TX:1829 erros:0 descartados:0 excesso:0 portadora:0
colisões:0 txqueuelen:0
RX bytes:166700 (166.7 KB) TX bytes:166700 (166.7 KB)

wlan0 Link encap:Ethernet Endereço de HW 5c:c9:d3:06:a6:98
inet end.: 192.168.25.182 Bcast:192.168.25.255 Masc:255.255.255.0
endereço inet6: fe80::5ec9:d3ff:fe06:a698/64 Escopo:Link
UP BROADCAST RUNNING MULTICAST MTU:1500 Métrica:1
pacotes RX:75616 erros:0 descartados:0 excesso:0 quadro:0
Pacotes TX:42364 erros:0 descartados:0 excesso:0 portadora:0
colisões:0 txqueuelen:1000
RX bytes:96928080 (96.9 MB) TX bytes:4695379 (4.6 MB)




  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts