com instalar o Skype 1.4

1. com instalar o Skype 1.4

Victor Marques
vmm16

(usa openSUSE)

Enviado em 02/02/2008 - 18:00h

Ola, baixei o rpm do skype 1.4 mas não consigo instalar. uma mensagen diz que instalara as seguintes dependencias libQtCore.so.4/ libQtDBus.so.4/ libQtGui.so.4/ libQtNetwork.so.4/ qt4-x11 mas logo depois aparece a mensagem de que o yum não está configurado! oque faço?
obrigado!!!


  


2. Re: com instalar o Skype 1.4

sérgio
sergio3010

(usa Debian)

Enviado em 02/02/2008 - 20:26h

opa, creio que você deva ajustar o arquivo /etc/yum.conf e configurar o mirror que você quer que seja usado, pra isso abra um terminal, entre como root e digite gedit /etc/yum.conf
se não funcionar, tente kate /etc/yum.conf