FlagShip

1. FlagShip

Alexandro de Oliveira
alexandro_suport

(usa Outra)

Enviado em 23/05/2011 - 10:00h

Bom dia a todos sou iniciante e estou com uma dificuldade em uma instalação , alguem poderia me ajudar com este problema?

Veja estou instalando o FlagShip 7 e me da o seguintes dependencia.
error: Failed dependencies:
libc.so.6(GLIBC_2.4) is needed by FlagShip-7.1-11_26.i386
rpmlib(PayloadIsLzma) <= 4.4.2-1 is needed by FlagShip-7.1-11_26.i386

White Box Enterprise Linux release 4

Aguardo ajuda de vcs com este problema.