Erro ao compilar

1. Erro ao compilar

Davi Strife
davistrife

(usa XUbuntu)

Enviado em 03/05/2012 - 18:22h

Bom/boa dia/tarde/noite pessoal. Então pessoal eu fui compilar o emulador DeSmuME aí deu esse erro:

configure: error: Package requirements ("gtkglext-1.0") were not met:

No package 'gtkglext-1.0' found

Consider adjusting the PKG_CONFIG_PATH environment variable if you
installed software in a non-standard prefix.

Alternatively, you may set the environment variables GTKGLEXT_CFLAGS
and GTKGLEXT_LIBS to avoid the need to call pkg-config.
See the pkg-config man page for more details.

Como eu resolvo ele? /=