Erro de The each() na hora de instalar o Open Atrium

1. Erro de The each() na hora de instalar o Open Atrium

Elthon Carlos Rodrigues
Elthon

(usa Ubuntu)

Enviado em 11/09/2019 - 18:01h

Boa tarde, pessoal, tudo bem?

Estou instalando o Open Atrium(uma intranet feita no Drupal)

E na parte da instalação no Verify requirements(Verificação de Requerimentos) esta dando o seguinte erro abaixo:

Deprecated function: The each() function is deprecated. This message will be suppressed on further calls in module_build_dependencies() (line 1342 of C:\xampp\htdocs\intranet\includes\install.inc).

E não sei como resolver esse erro, alguém consegue me dar uma luz?

Desde já, muito Obrigado!


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts