Não entro em sites com login/senha [RESOLVIDO]

1. Não entro em sites com login/senha [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 27/11/2012 - 18:19h

Começou algo estranho hoje no meu *buntu: não consigo entrar em sites com login/senha. facebook, hotmail, webmail etc. Tanto com FF como google.

Alguém já passou por isso?




  


2. Re: Não entro em sites com login/senha [RESOLVIDO]

Daniel Lara Souza
danniel-lara

(usa Fedora)

Enviado em 27/11/2012 - 18:33h

testou com outro browser ?


3. Re: Não entro em sites com login/senha [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 27/11/2012 - 18:57h

sim, menos no windows... ainda!


4. Re: Não entro em sites com login/senha [RESOLVIDO]

Aristides Neto
aristidesbneto

(usa Debian)

Enviado em 27/11/2012 - 19:46h

A senha esta correta??


5. Re: Não entro em sites com login/senha [RESOLVIDO]

André Canhadas
andrecanhadas

(usa Debian)

Enviado em 27/11/2012 - 22:52h

é apenas em uma distro ou outras tb?


6. Re: Não entro em sites com login/senha [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 27/11/2012 - 23:43h

qualquer distro,qualquer navegador. navego na www sem problemas. mas ao logar em um site (webmail, facebook etc) fica num loop infinito e não consigo entrar no site.

login funciona no VOL e youtube, por exemplo. No oi mail e ig mail, que migraram há meses para o google, não faço login. No facebook tb não!



7. Re: Não entro em sites com login/senha [RESOLVIDO]

Ricardo Fabiano Silva
madrugada

(usa Gentoo)

Enviado em 27/11/2012 - 23:50h

Pode ser algum caractere da senha. Já tentou colocar a senha em um editor, copiá-la e depois colar no navegador?


8. Re: Não entro em sites com login/senha [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 28/11/2012 - 00:51h








xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx



9. Re: Não entro em sites com login/senha [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 28/11/2012 - 00:53h

seu eu clicar no botão editar e quiser alterar o conteúdo dos "xizes", não consigo. O navegador fica esperando resposta do VOL, que n chega nunca...


===========================

teste 1 2 3... em 28/11



10. Re: Não entro em sites com login/senha [RESOLVIDO]

Ricardo Fabiano Silva
madrugada

(usa Gentoo)

Enviado em 28/11/2012 - 01:16h

Aqui testei e consegui editar e deletar.


11. Re: Não entro em sites com login/senha [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 28/11/2012 - 11:27h

vou terminar o tópico. somente agora o facebook tá problemático. eu entro mas não façomais nada. o resto tá normal agora.

liguei pro suporte do velox ontem e disseram-me que o google tava com problema e hoje já resolveu.

como n dependo do facebook p nada sério, pode ficar problemático a vontade!!!