clientes de email obsoletos no gmail [RESOLVIDO]

1. clientes de email obsoletos no gmail [RESOLVIDO]

alberto roberto
adminbuster

(usa Gentoo)

Enviado em 06/07/2022 - 16:27h

A partir de 30 de maio de 2022, o Google não autorizará mais o uso de apps ou dispositivos de terceiros que exigem apenas nome de usuário e senha para fazer login na Conta do Google . Essa mudança tem como objetivo proteger sua conta.
Importante: esse prazo não se aplica aos clientes do Google Workspace ou do Cloud Identity. A data de aplicação para esses clientes será anunciada no blog do Workspace.
Para mais informações, continue lendo este artigo.

https://support.google.com/accounts/answer/6010255?hl=pt-BR&visit_id=637927318978296023-18857449...

parece que é o fim do claws mail para mim --> ou talvez do gmail ;)
sim eu só fui perceber isso agora dia 6 do 7 de tanto que uso meu email


  


2. MELHOR RESPOSTA

Roberto Jr
edjen

(usa Manjaro Linux)

Enviado em 06/07/2022 - 18:35h


Apesar de mais de um mes atrasado, muitos usam pouco e-mails e talvez não saibam mesmo.
Na verdade vão passar a usar o protocolo "OAuth 2".
Seu cliente de e-mail provavelmente, já está atualizado para esse protocolo.
Em breve a autenticação estará cravada no cérebro de quem concordar, ou não.





Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts