Animações de sites [RESOLVIDO]

1. Animações de sites [RESOLVIDO]

Cassiano S. Rosa
Termitoide

(usa Ubuntu)

Enviado em 01/11/2008 - 16:45h

Olá a todos,

Ao abrir sites, as animações que estes possuem não aparecem em minha tela. No lugar das animações aparece a figura de um botão de play, que quando eu clico nele a animação aparece. Isso ocorre em qualquer browser que tenho instalado (iceweasel, epiphany e konqueror). Além disso, videos de sites também não rodam.

Como posso resolver este probleminha?


  


2. Animações de sites

Edwal F. Paiva Filho
nicolo

(usa Ubuntu)

Enviado em 01/11/2008 - 18:06h

Essas animações são com o adobe flash player que tem para mozzila firefox. Há um tal de shockwave também que é complicado para instalar, mas o flashplayer existe para linux em deb e acho que em rpm também. procure no google ou no vol ou no repositório da sua distro.


3. Animações de sites

Edwal F. Paiva Filho
nicolo

(usa Ubuntu)

Enviado em 01/11/2008 - 18:07h

Essas animações são com o adobe flash player que tem para mozzila firefox. Há um tal de shockwave também que é complicado para instalar, mas o flashplayer existe para linux em deb e acho que em rpm também. procure no google ou no vol ou no repositório da sua distro.


4. Ok

Cassiano S. Rosa
Termitoide

(usa Ubuntu)

Enviado em 01/11/2008 - 18:59h

Valeu!
Instalei o adobe flash e agora está tudo blz.

Obrigado.


5. Animações de sites [RESOLVIDO]

Edwal F. Paiva Filho
nicolo

(usa Ubuntu)

Enviado em 02/11/2008 - 11:11h

Ao marcar como resolvido você poderia ter marcado a minha resposta como "melhor resposta" vale 500 pontos no ranking do VOL.
Obrigado.






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts