Internet trava em alguns sites [RESOLVIDO]

1. Internet trava em alguns sites [RESOLVIDO]

Juliano Vatre
vatrinux

(usa Outra)

Enviado em 02/09/2013 - 05:12h

Olá! Minha internet anda travando em alguns sites que entro, tipo Facebook, Mail.com e até mesmo aqui no VoL (as pesquisas que faço não têm resultados, a página fica em branco). Até uns dias atrás isso não acontecia. Estava tudo normal mas de repente... Compartilho a mesma conexão com a minha mãe através de roteador e no Notebook dela tudo corre normal. Formatei o HDD esses dias e apartir daí ficou assim. Acredito ser algo com o Iceweasel pois uso o Terminal para atualizar o Debian e funciona normalmente. Andei usando o Tor mas parei de usá-lo no Iceweasel para usá-lo com o Tor Browser. Alguém pode me ajudar?


  


2. Re: Internet trava em alguns sites [RESOLVIDO]

Pedro
px

(usa Debian)

Enviado em 02/09/2013 - 09:09h

Muito estranho, também tenho problema com estes sites, o engraçado é que no windows abre rápido! deve ser pela "viruscompatibilidade"


3. Re: Internet trava em alguns sites [RESOLVIDO]

Buckminster
Buckminster

(usa Debian)

Enviado em 02/09/2013 - 11:29h

julianovatre escreveu:

Olá! Minha internet anda travando em alguns sites que entro, tipo Facebook, Mail.com e até mesmo aqui no VoL (as pesquisas que faço não têm resultados, a página fica em branco). Até uns dias atrás isso não acontecia. Estava tudo normal mas de repente... Compartilho a mesma conexão com a minha mãe através de roteador e no Notebook dela tudo corre normal. Formatei o HDD esses dias e apartir daí ficou assim. Acredito ser algo com o Iceweasel pois uso o Terminal para atualizar o Debian e funciona normalmente. Andei usando o Tor mas parei de usá-lo no Iceweasel para usá-lo com o Tor Browser. Alguém pode me ajudar?


Faça isto:
http://gnutwoall.wordpress.com/2013/05/19/iceweasel-atualizado-no-debian-wheezy/

Se não for Debian Wheezy, adapte para a tua versão.


4. Re: Internet trava em alguns sites [RESOLVIDO]

Ton Melo
IZhaq_Melo

(usa FreeBSD)

Enviado em 02/09/2013 - 17:38h

julianovatre escreveu:

Olá! Minha internet anda travando em alguns sites que entro, tipo Facebook, Mail.com e até mesmo aqui no VoL (as pesquisas que faço não têm resultados, a página fica em branco). Até uns dias atrás isso não acontecia. Estava tudo normal mas de repente... Compartilho a mesma conexão com a minha mãe através de roteador e no Notebook dela tudo corre normal. Formatei o HDD esses dias e apartir daí ficou assim. Acredito ser algo com o Iceweasel pois uso o Terminal para atualizar o Debian e funciona normalmente. Andei usando o Tor mas parei de usá-lo no Iceweasel para usá-lo com o Tor Browser. Alguém pode me ajudar?



cara ta parecendo problemas com browser:

verifique nos sites abaixo se ta tudo ok, tente mais de um browser saia do mundo CHrome-google e verifique o Firefox e outros.
http://goo.gl/SidzmI




5. Re: Internet trava em alguns sites [RESOLVIDO]

Juliano Vatre
vatrinux

(usa Outra)

Enviado em 03/09/2013 - 05:22h

Algo aconteceu e tudo voltou ao normal. Resetei meu roteador... parece estar tudo normal novamente. Vou esperar e ver no que vai dar. Qualquer coisa volto a postar. Minha net é via rádio e parece ser algo com o ip.


6. Re: Internet trava em alguns sites [RESOLVIDO]

Juliano Vatre
vatrinux

(usa Outra)

Enviado em 04/09/2013 - 06:38h

É, realmente tudo voltou ao normal. Provavelmente foi algo com o roteador ou o ip, não sei dizer. Só sei que está tudo ok agora. Valeu galera pela tentativa de ajuda!






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts