Onde consigo a dependência 'openshot-mlt' para o Open Shot?

1. Onde consigo a dependência 'openshot-mlt' para o Open Shot?

Raul Lopes S. Grangeiro
raulgrangeiro

(usa Fedora)

Enviado em 17/04/2010 - 11:04h

Estou tentando instalar esse aplicativo de edição de vídeo, mas diz que deu erro porque falta esta dependẽncia: openshot-mlt. Onde consigo para instalar?

Normalmente o Ubuntu já dá a opção de download da dependência, mas desta vez não deu.


  


2. Re: Onde consigo a dependência 'openshot-mlt' para o Open Shot?

Diego Langer
dlanger

(usa Debian)

Enviado em 17/04/2010 - 11:08h

Dê uma olhada no site da openshot;

- http://www.ubuntips.com.ar/2009/08/23/openshot-0-9-22-en-paquete-deb/






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts