Mirkrotik Usa 100% Do Processamento Quando Conecta O Link Da Vivo Fibra

1. Mirkrotik Usa 100% Do Processamento Quando Conecta O Link Da Vivo Fibra

reginaldo dias da silva
reginaldodias

(usa Ubuntu)

Enviado em 26/10/2017 - 11:17h

Bom dia pessoal.

Estou com um cliente que em sua rede usa uma RB2011UIAS - RM a rede conta com dois links um NET VIRTUA e outro VIVO FIBRA, o meu link principal é o da Vivo mas faz uns vinte dias que começou a apresentar problemas de oscilação de sinal ocasionando lentidão na rede inteira, ou seja quando conectado o link da Vivo o processamento do Mikrotik vai a 100% e ao fazer um teste deixando somente o link da Net Virtua o processamento fica em média de 10% a 20%.

É alguma configuração no Mikrotik relacionado com link da Vivo ou algum problema com modem da operadora ?

Gostaria de frisar que toda a configuração do Mikrotik foi feita por um outro técnico que não se encontra mais na empresa e no meu caso eu não tenho uma bagagem de experiência com Mikrotik e gostaria de contar com a ajuda de vocês para tentar resolver esse problema.

Obrigado a todos.



  


2. Re: Mirkrotik Usa 100% Do Processamento Quando Conecta O Link Da Vivo Fibra

Daniel Lara Souza
danniel-lara

(usa Fedora)

Enviado em 26/10/2017 - 17:20h

bom seria ver os logs



3. Re: Mirkrotik Usa 100% Do Processamento Quando Conecta O Link Da Vivo Fibra

Estefanio Brunhara
stefaniobrunhara

(usa CentOS)

Enviado em 26/10/2017 - 20:47h

Feche a porta 53 do seu mikrotik, é bem provável que a china esteja usando ele como servidor de dns. rs...


4. Re: Mirkrotik Usa 100% Do Processamento Quando Conecta O Link Da Vivo Fibra

Cesar
pereiracesa1992

(usa Debian)

Enviado em 27/10/2017 - 14:25h

Boa tarde!
Olha se o seu DNS reverso não ativado na sua RB.
Se tiver ativo ajuda sobre muitos ataques.Todo mundo vai resolver nome.

Abraço






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts