Não consigo instalar o MEncoder no Ubuntu 15.10

1. Não consigo instalar o MEncoder no Ubuntu 15.10

jr
jr.paran

(usa Debian)

Enviado em 31/03/2016 - 13:48h

Boa tarde!
Aconteceu alguma mudança no método de instalação do MEncoder?
Não consigo instalar no Ubuntu Studio 15.10, tinha ele instalado no 14.04 mas agora não. Abaixo vão as saídas para o comando do apt-get:
jr@jr-Inspiron-N4050:~$ sudo apt-get install mencoder
Lendo listas de pacotes... Pronto
Construindo árvore de dependências
Lendo informação de estado... Pronto
O pacote mencoder não está disponível, mas é referenciado por outro pacote.
Isto pode significar que o pacote está faltando, ficou obsoleto ou
está disponível somente a partir de outra fonte

E: O pacote 'mencoder' não possui candidato para instalação
jr@jr-Inspiron-N4050:~$

Agradeço a ajuda de todos!


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts