SOCORRO

1. SOCORRO

haylla yasmmin silva santos
yasmminsilva383

(usa Outra)

Enviado em 08/07/2019 - 10:09h

O Chrome lançou nova atualização, e a Netflix n funciona mais com a antiga, até ai blz, fui instalar a nova atualização e o meu programa (Gdebi) fica dando erro "A dependência não é contentável; libnss3 )>= 2:3.22)

Sou iniciante no Linux então simplifiquem ao máximo as respostas kkkkkkk


  


2. Re: SOCORRO

Adriano Santos Lima
mastergbi

(usa Slackware)

Enviado em 08/07/2019 - 11:32h

Primeiro vá no console e atualize com o comando:

$ sudo apt-get update

Depois instale um pacote que irá suprir essa dependência:

$ sudo apt-get install libnss3-tools

Agora você pode instalar a atualização que deseja.






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts