problema co tamanho dos botoes

1. problema co tamanho dos botoes

Kayaba
Kayaba

(usa Linux Mint)

Enviado em 01/11/2019 - 09:51h

eu atualizei o sistema esses dias para tentar resolver um problema, e quando ele ligou alguns programas estão aparecendo desta maneira https://i.imgur.com/4tAZ8uol.png alguém saberia me ajudar???


  


2. Re: problema co tamanho dos botoes

Perfil removido
removido

(usa Nenhuma)

Enviado em 02/11/2019 - 10:22h

Kayaba escreveu:

eu atualizei o sistema esses dias para tentar resolver um problema, e quando ele ligou alguns programas estão aparecendo desta maneira https://i.imgur.com/4tAZ8uol.png alguém saberia me ajudar???


Esse link está quebrado.


3. Re: problema co tamanho dos botoes

Kayaba
Kayaba

(usa Linux Mint)

Enviado em 03/11/2019 - 01:58h

quote]Kayaba escreveu:

eu atualizei o sistema esses dias para tentar resolver um problema, e quando ele ligou alguns programas estão aparecendo desta maneira https://i.imgur.com/4tAZ8uol.png alguém saberia me ajudar???[/quote]

Esse link está quebrado.[/quote]

izaias escreveu

Esse link está quebrado.


http://i.imgur.com/5bLXj21.png


4. Re: problema co tamanho dos botoes

Perfil removido
removido

(usa Nenhuma)

Enviado em 03/11/2019 - 13:33h



Isso ocorre apenas nesta aplicação ou em todas?
Que tema está usando?


5. Re: problema co tamanho dos botoes

Kayaba
Kayaba

(usa Linux Mint)

Enviado em 03/11/2019 - 14:39h

izaias escreveu:



Isso ocorre apenas nesta aplicação ou em todas?
Que tema está usando?


ele estava normal quando instalei o sistema ai atualizei e ele ficou assim, eu não to usando nenhum tema



6. Re: problema co tamanho dos botoes

Ricardo Groetaers
ricardogroetaers

(usa Linux Mint)

Enviado em 03/11/2019 - 16:16h

Se voce fez um "instantâneo" do sistema com "timeshift" (ou outro programa), reverta a atualização.



7. Re: problema co tamanho dos botoes

Perfil removido
removido

(usa Nenhuma)

Enviado em 03/11/2019 - 16:18h

Kayaba escreveu:

izaias escreveu:



Isso ocorre apenas nesta aplicação ou em todas?
Que tema está usando?


ele estava normal quando instalei o sistema ai atualizei e ele ficou assim, eu não to usando nenhum tema


Se foi após alguma atualização, não tem muito o que fazer.
Escolha, ou instale outro tema e veja se fica como você quer.